Akuvox R49G Bedienungsanleitung


Lies die bedienungsanleitung für Akuvox R49G (2 Seiten) kostenlos online; sie gehört zur Kategorie Telefon. Dieses Handbuch wurde von 18 Personen als hilfreich bewertet. Hast du eine Frage zu Akuvox R49G oder möchtest du andere Nutzer dieses Produkts befragen? Stelle eine Frage

AkuvoxVP-R49G
AtaGlance
MultifunctionalAndroidIPVideoPhone
TheVP-R49GisanAndroid-basedmultimediaterminalwitha7inchtouchscreenanda
2MCMOSsensorcamera.ItsupportsH.264/H.263codecswithadaptivebandwidth
adjustment.The7”touchscreenoffersexcellentuserexperiencessuchashighquality
videophone,smoothinternetsurfing,variousAndroidAppsanddailyinformation.
7inchcapacitivetouchscreenTFTLCD,1024*600pixels;
2MpixelsCMOScamerawithprivacyshutter;
Dualswitched10/100/1000MbpsEthernetports,supportingIEEE802.11afandIEEE802.3azEnergyEfficientEthernet;
Built-inBluetooth,USBandWi-Fifeature;
Android9.0OperatingSystemandsupportAndroidAPIforthe3rdpartyAndroidapplicationinstallation.
VoiceandVideoCodec:PCMA,PCMU,G.722,G.723,G.729,H.263,H.264;
Protocol:SIPRFC3261,TCP/UDP/IP,PPPoE,RTP/RTCP,HTTP/HTTPS,etc;
AutoP:FTP/TFTP/HTTP/HTTPS
VideoFeatures
AudioFeatures
NetworkandSecurity
Wireless
SIPV1(RFC2543),SIPV2(RFC3261)
NetworkType:IPv4&IPv6
UDPKeepAlive
NATtraversal:STUN
IPAssignment:DHCP,StaticIP,PPPoE,VPN,VLAN
QoS:Layer2(802.1Q,802.1p)andLayer3(ToS,DiffServ)
Protocols:
HTTP/HTTPS/FTP/TFTP/SNMP/DNS/SNTP/RTSP/SRTP/RTP/
TCP/UDP/TLS/ICMP/DHCP/ARP/DNS-SRV/PNP/ZRTP
DigestAuthenticationUsingMD5/MD5-sess
AESencryptionforconfigurationfile
AccessforAdministration
VideoCodec:H.263,H.264,H.265,VP8
VideoSolution:QCIF,CIF,VGA,4CIF,720P
VideoBitrate:64kbps-2Mbps
AdaptiveBandwidthAdjustment
VideoCharacter:PIP,FullScreen,LocalVideoON/OFF
Control,ColorEnhancement
ImageCodec:JPEG,GIF,PNG,BMP
HardwareEncode/DecodeAcceleration
VariableBit-Rate
WidebandAudioCodec:G.722
NarrowbandAudioCodec:PCMA,PCMU,OPUS,iLBC,
G.729
NoiseSuppression,VAD,CNG,AGC,
AudioAccelerator
EchoCancelation:AEC,AES,NLP
Full-DuplexSpeakerphone
4DTMFmodes:RFC2833,In-Band,SIPINFO,Auto
WidebandAudioCodec:G.722
Frequency:2.400GHz~2.497GHz
Channels:No
Bandwidth:20MHz
E.I.R.P:802.11b/11Mbps:18dBm
802.11g/54Mbps:17dBm
802.11n/65Mbps:16dBm
Modulationmode:802.11b:DQPSK,DBPSK,CCK
802.11g/n:64-QAM,16-QAM,QPSK,BPSK

Bewerten Sie dieses Handbuch


Produktspezifikationen

Marke: Akuvox
Kategorie: Telefon
Modell: R49G
Touchscreen: Ja
Bildschirmdiagonale: 7 "
Installiertes Betriebssystem: Android
Freisprecheinrichtung: Ja
SMS (Kurznachrichtendienst): Ja
WLAN: Ja
WLAN-Standards: 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth: Ja
Breite: 210 mm
Tiefe: 98 mm
AC-Netzadapter: Ja
Produkttyp: IP-Telefon
Produktfarbe: Schwarz
Höhe: 250 mm
Lautstärkeregler: Ja
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90 %
Verpackungsbreite: 254 mm
Verpackungstiefe: 148 mm
Verpackungshöhe: 498 mm
Paketgewicht: 1720 g
Montage: Tisch/Bank
Hörertyp: Drahtgebundenes & drahtloses Handgerät
Netzstandard: IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3af, IEEE 802.3az
Unterstützte Netzwerkprotokolle: HTTP/HTTPS/FTP/TFTP/SNMP/DNS/SNTP/RTSP/SRTP/RTP/TCP/UDP/TLS/ICMP/DHCP/ARP/DNS-SRV/PNP/ZRTP
Quality of Service (QoS) Support: Ja
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Schnellstartübersicht: Ja
Anzahl enthaltener Griffe: - Stück(e)
Komfort-Rauschgenerierung (CNG): Ja
Sprachcodec: G.722, G.723, G.729, PCMA
Mikrofon Stummschaltung: Ja
Anrufrückkehr: Ja
Anruftransfer: Ja
Anrufliste: Ja
Telefonbuch Kapazität: 3000 Eintragungen
Vollduplex: Ja
Linienanzahl: - Zeilen
Anklopfen: Ja
Kurzwahlen: Ja
Anruf halten: Ja
Telefonkonferenz: Ja
Wahlwiederholung: Ja
DND(Bitte nicht stören)-Funktion: Ja
Display: LED
Stromverbrauch (Standardbetrieb): 12 W
Power over Ethernet (PoE): Ja
Netzteil Eingansgsspannung: 100 - 240 V
Dual-Tone-Multifrequenz-Modi (DTMF): Im Band
Frontkamera: Ja
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
ANzahl RJ9-Anschlüsse: 1
Anzahl HDMI-Anschlüsse: 1
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Temperaturbereich bei Lagerung: 10 - 90 °C
Luftfeuchtigkeit bei Lagerung: -20 - 70 %
Headset: 3.5mm
Echounterdrückung: Ja
Auflösung Frontkamera (numerisch): 2 MP
Speicherkapazität: 2000 MB
Art des Touchscreens: Kapazitiv
Seitenverhältnis: 16:9
DHCP-Client: Ja
Version des Betriebsystems: Android 9.0
Flash-Speicher: 8000 MB
WAN-Verbindungstyp: RJ-45
Videoanruf: Ja
Video-Codec: H.263, H.264, H.265, VP8
Anruferlisten: 600
Multi-Function Hörer: 9
USB Typ-C Anzahl Anschlüsse: 1
Antenne: Monopol-Antenne
Nachrichtenzähler in Basisstation: Ja
Ethernet-Kabel: Ja
Durchwahl: Ja
MWI (Anzeige vorhandener Nachricht): Ja
SIP-Registrar-Server: Ja
Display-Auflösung: 1024 x 600 Pixel
Ethernet/LAN: Ja

Brauchst du Hilfe?

Wenn Sie Hilfe mit Akuvox R49G benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten