Allied Telesis AT-FS750/28PS Bedienungsanleitung
Seiten 50 Schalter
Lies die Bedienungsanleitung für Allied Telesis AT-FS750/28PS kostenlos online oder lade das PDF herunter. 19 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

613-002095 Rev. B
FS750 Series
FAST ETHERNET WEB-SMART SWITCHES
AT-FS750/20
AT-FS750/28
AT-FS750/28PS
AT-FS750/52
Installation Guide
Produktspezifikationen
| Marke: | Allied Telesis |
| Kategorie: | Schalter |
| Modell: | AT-FS750/28PS |
| Upgradefähige Firmware: | Ja |
| Breite: | 440 mm |
| Tiefe: | 210 mm |
| Gewicht: | 3200 g |
| Mitgelieferte Kabel: | AC |
| Produktfarbe: | Grau |
| Höhe: | 44 mm |
| Betriebstemperatur: | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 5 - 90 % |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Unterstützte Sicherheitsalgorithmen: | SNMP |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | RoHS, Eu-RoHS, China RoHS, WEEE |
| Power over Ethernet (PoE): | Ja |
| Temperaturbereich bei Lagerung: | -25 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 5 - 95 % |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Fast Ethernet (10/100) |
| Konsolen-Port: | RJ-45 |
| 10G-Unterstützung: | Nein |
| Kupfer Ethernet Verkabelungstechnologie: | 10BASE-F, 10BASE-T, 10GBASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-LX, 1000BASE-SX |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Routing-/Switching-Kapazität: | - Gbit/s |
| Jumbo Frames Unterstützung: | Ja |
| Rack-Einbau: | Ja |
| Stromstecker-Typ: | Typ C |
| Kompatible Speicherkarten: | Nicht unterstützt |
| MIB Unterstützung: | RFC 1213 MIB-II, RFC 1643, RFC 1493, RFC 2131 |
| Web-basiertes Management: | Ja |
| Multicast Unterstützung: | Ja |
| Anzahl Combo-SPF-Anschlüsse: | 2 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 2 |
| Head-of-Line (HOL)-Blocking: | Ja |
| Port-Spiegelung: | Ja |
| Link Aggregation: | Ja |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| Anzahl der VLANs: | 256 |
| DHCP-Funktionen: | DHCP server, DHCP client |
| Management-Protokolle: | SNMP |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 263000 h |
| Speicherkapazität: | 128 MB |
| MAC Adressen Filtern: | Ja |
| Reset-Knopf: | Ja |
| Wandmontage: | Ja |
| Montageblöcke enthalten: | Ja |
| Flash-Speicher: | 16 MB |
| Virtuelle LAN-Funktionen: | Tagged VLAN, Port-based VLAN |
| unterstütze Kabeltypen: | Faser |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Gummifüße: | Ja |
| Jumbo-Frames: | 10000 |
| Anzahl Queues: | 4 |
| Systemereignisprotokoll: | Ja |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse: | 4 |
| Gesamtleistung Power over Ethernet (PoE): | 193 W |
| Rackmontageset: | Ja |
| Zugriffkontrollliste: | Ja |
| Authentifizierung: | MAC-based authentication, Port-based authentication |
| Speichertyp: | SDRAM |
| Anzahl Power over Ethernet (PoE) Anschlüsse: | 24 |
| Optischer Kabelverbinder: | SFP |
| Behördliche Zulassung: | UL60950-1 2nd edition (UL), FCC/EN55022/CISPR 22 Class A, VCCI Class A, C-Tick, EN60950 (TUV), EN55024, CE Mark, CSA / cUL |
| Power over Ethernet (PoE) Leistung pro Anschluss: | 30 W |
| Ethernet-Kabel Verkablungstechnologie: | 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX |
| Paketweiterleitungsrate (1 Gbit/s): | 1488000 pps |
| Paketweiterleitungsrate (100 Mbit/s): | 148800 pps |
| Paketweiterleitungsrate (10 Mbit/s): | 14880 pps |
| Fibertyp: | Multi-Modus |
| Anzahl der gefilterten Multicast-Gruppen: | 256 |
| Access Control List (ACL) Regeln: | 200 |
| IGMP-Snooping: | Ja |
| Port-Bündelung: | Ja |
| Stoss: | IEC 68-2-29 |
Brauchst du Hilfe?
Wenn Sie Hilfe mit Allied Telesis AT-FS750/28PS benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalter Allied Telesis
Allied Telesis AT-X550-18XSPQ Bedienungsanleitung Allied Telesis AT-X230-28GT Bedienungsanleitung Allied Telesis AT-FS980M/28PS Bedienungsanleitung Allied Telesis AT-X310-26FT Bedienungsanleitung Allied Telesis AT-IE200-6FP Bedienungsanleitung Allied Telesis AT-SBX81XS6 Bedienungsanleitung Allied Telesis AT-GS950-24 Bedienungsanleitung Allied Telesis AT-FS980M/18PS Bedienungsanleitung
Alle Allied Telesis Schalter Bedienungsanleitungen
Beliebt in Schalter
Allied Telesis AT-FS710/8E Bedienungsanleitung Allied Telesis AT-FS980M/9PS Bedienungsanleitung Allied Telesis AT-FS708LE Bedienungsanleitung
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Sonoff IW101 Bedienungsanleitung Cisco SG350X Bedienungsanleitung Tenda TEG1100 Bedienungsanleitung Axis T8524 Bedienungsanleitung Rutenbeck SR 5TX GB Bedienungsanleitung Axis T8127 Bedienungsanleitung Axis T8516 Bedienungsanleitung HP Aruba 2530-48G Bedienungsanleitung Sophos CS110-48FP Bedienungsanleitung Value 21.99.1189 Bedienungsanleitung