Cisco SPA 303 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Cisco SPA 303 (53 Seiten) in der Kategorie IP-Telefon herunter. Diese Anleitung wurde 39 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
5.0 MB
Seitenanzahl
53
Produktspezifikationen
- Marke:
- Cisco
- Kategorie:
- IP-Telefon
- Modell:
- SPA 303
- Freisprecheinrichtung:
- Ja
- Anrufer-Identifikation:
- Ja
- Gewicht:
- 680 g
- Produkttyp:
- IP-Telefon
- Produktfarbe:
- Grau
- Kopfhörerausgänge:
- 1
- Gleichstrom-Anschluss (DC):
- Ja
- Betriebstemperatur:
- 0 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Unterstützte Netzwerkprotokolle:
- IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030)
- Quality of Service (QoS) Support:
- Ja
- Eingebauter Ethernet-Anschluss:
- Ja
- Sprachcodec:
- G.711, G.722
- Mikrofon Stummschaltung:
- Ja
- Sprachaktivitätserkennung:
- Ja
- Adaptive Jitterpuffer:
- Ja
- Zertifizierung:
- FCC (15, B), UL, CE, A-Tick
- Telefonbuch Kapazität:
- 60 Eintragungen
- Linienanzahl:
- 3 Zeilen
- Anklopfen:
- Ja
- Kurzwahlen:
- Ja
- Anruf halten:
- Ja
- Anrufumleitung:
- Ja
- Telefonkonferenz:
- Ja
- Wahlwiederholung:
- Ja
- DND(Bitte nicht stören)-Funktion:
- Nein
- Power over Ethernet (PoE):
- Nein
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 2
- ANzahl RJ9-Anschlüsse:
- 1
- Temperaturbereich bei Lagerung:
- -20 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 95 %
- Geeignet für den Einsatz in Land/Ort:
- Europa
- Mikrofon-Eingang:
- Ja
- Abmessungen (BxTxH):
- 220 x 30 x 198 mm
- Eingangsspannung:
- 100 - 240 V
- DHCP-Client:
- Ja
- Konformität mit Industriestandards:
- IEEE 802.1p/Q, IEEE 802.3
- Intercom:
- Ja
- Anrug ohne Abheben:
- Ja
- Ruftonunterscheidung unterstützt:
- Ja
- Tastatur Anzahl der Tasten:
- 12
- Display-Auflösung:
- 128 x 64 Pixel
Bedienungsanleitung IP-Telefon Cisco
Cisco 7945G Bedienungsanleitung PDF 8 Okt. 2022
Cisco 7941G Bedienungsanleitung PDF 8 Okt. 2022
Bedienungsanleitung IP-Telefon
Neueste Bedienungsanleitungen für IP-Telefon
Snom 710 Bedienungsanleitung PDF 8 Okt. 2022
Snom 715 Bedienungsanleitung PDF 8 Okt. 2022
Snom 760 Bedienungsanleitung PDF 8 Okt. 2022