Dell PowerConnect 5424 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Dell PowerConnect 5424 (222 Seiten) in der Kategorie Nicht kategorisiert herunter. Diese Anleitung wurde 42 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
25.6 MB
Seitenanzahl
222
Produktspezifikationen
- Marke:
- Dell
- Kategorie:
- Nicht kategorisiert
- Modell:
- PowerConnect 5424
- Gewicht:
- 3600 g
- Produktfarbe:
- Schwarz
- Übertragungstechnik:
- Kabelgebunden
- Betriebstemperatur:
- 0 - 45 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 10 - 90 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.2, IEEE 802.3, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3I, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Netzwerkprotokolle:
- Telnet, HTTP, HTTPS/SSL, SSH, SNMP
- Power over Ethernet (PoE):
- Nein
- Temperaturbereich bei Lagerung:
- -20 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 10 - 95 %
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 24
- Netzstecker:
- DC-Anschluss
- Auto MDI/MDI-X:
- Ja
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- 48 Gbit/s
- Jumbo Frames Unterstützung:
- Ja
- MIB Unterstützung:
- FC 1213 MIB II, RFC 1215, RFC 1286, RFC 1442 SMIv2, RFC 1451, RFC 1492 TACACS+, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, Dell 5424
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- Anzahl der VLANs:
- 4000
- Management-Protokolle:
- SNMPv1, SNMP v2c, RMON, TFTP, CLI, Telnet, SNTP, BootP/DHCP
- Abmessungen (BxTxH):
- 40 x 255 x 44 mm
- MAC Adressen Filtern:
- Ja
- Stapelbar:
- Ja
- Unterstützung Datenflusssteuerung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- Switch-Ebene:
- L2
- Menge SFP-Modul-Steckplätze:
- 4
- Zugriffkontrollliste:
- Ja
- Max. Datenübertragungsrate:
- 1 Gbit/s
- Datenrate:
- 10/100/1000 Mbps
- Temperatur Betriebsumgebung:
- 32 - 113 °F
- Netzwerkfunktionen:
- Gigabit Ethernet
- Statische Anschlusssicherheit:
- Ja
- SSH-/SSL-Unterstützung:
- Ja
- Data Link Protokolle:
- Ethernet
- Authentisierung Methode:
- RADIUS, TACACS+
- Anzahl SFP/SFP+ Anschlüsse:
- 4
- IGMP-Snooping:
- Ja
Bedienungsanleitung Nicht kategorisiert Dell
Dell PowerEdge R960 Bedienungsanleitung PDF 9 Dez. 2025
Dell Pro Tower Plus QBT1250 Bedienungsanleitung PDF 13 Nov. 2025
Dell PowerConnect 2824 Bedienungsanleitung PDF 1 Okt. 2025
Dell PowerConnect 7024F Bedienungsanleitung PDF 24 Aug. 2025
Dell PowerConnect 7024 Bedienungsanleitung PDF 24 Aug. 2025