EnGenius EWS7928FP Bedienungsanleitung PDF Download


Laden Sie hier das Handbuch für EnGenius EWS7928FP (4 Seiten) in der Kategorie Verschiedenes – Sonstiges herunter. Diese Anleitung wurde 38 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.

Download-Informationen

Dateiformat
PDF
Dateigröße
0.4 MB
Seitenanzahl
4

Bewerten Sie dieses Handbuch


Produktspezifikationen

Marke:
EnGenius
Kategorie:
Verschiedenes – Sonstiges
Modell:
EWS7928FP
Breite:
439.9 mm
Tiefe:
260 mm
Gewicht:
3547 g
Mitgelieferte Kabel:
AC, LAN (RJ-45)
Produktfarbe:
Schwarz
Höhe:
43.9 mm
Betriebstemperatur:
0 - 50 °C
Relative Luftfeuchtigkeit in Betrieb:
5 - 95 %
Netzstandard:
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at
Schnellstartübersicht:
Ja
Stromverbrauch (Standardbetrieb):
370 W
Power over Ethernet (PoE):
Ja
Betriebsanleitung:
Ja
LED-Anzeigen:
Ja
Temperaturbereich bei Lagerung:
-40 - 70 °C
Switch-Typ:
Managed
Anzahl der basisschaltenden RJ-45 Ethernet Ports:
24
Basic Switching RJ-45 Ethernet Ports-Typ:
Gigabit Ethernet (10/100/1000)
Konsolen-Port:
RJ-45
10G-Unterstützung:
Nein
MAC-Adressentabelle:
- Eintragungen
Routing-/Switching-Kapazität:
56 Gbit/s
Rack-Einbau:
Ja
Formfaktor:
1U
MIB Unterstützung:
RFC1213, RFC1493, RFC1757, RFC2674
Web-basiertes Management:
Ja
Port-Spiegelung:
Ja
Link Aggregation:
Ja
Spannbaum-Protokoll:
Ja
VLAN-Unterstützung:
Ja
DHCP-Funktionen:
DHCP client
Management-Protokolle:
SNMP v1/v2c/v3, CLI, RMONv1, SYSLOG
Speicherkapazität:
256 MB
MAC Adressen Filtern:
Ja
Flash-Speicher:
32 MB
Store-and-Forward:
Ja
Stapelbar:
Nein
Ratenbeschränkung:
Ja
Broadcast-Sturmkontrolle:
Ja
Switch-Ebene:
L2
Systemereignisprotokoll:
Ja
Menge SFP-Modul-Steckplätze:
4
Gesamtleistung Power over Ethernet (PoE):
370 W
Zugriffkontrollliste:
Ja
Anzahl Lüfter:
2 Lüfter
SSH-/SSL-Unterstützung:
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse:
24
IGMP-Snooping:
Ja