Netgear GS110T Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Netgear GS110T (244 Seiten) in der Kategorie Nicht kategorisiert herunter. Diese Anleitung wurde 56 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Das PDF ist derzeit nicht zum Download verfügbar. Sie können die Anleitung online lesen.
Online lesen (244 Seiten)Download-Informationen
Dateiformat
PDF
Seitenanzahl
244
Produktspezifikationen
- Marke:
- Netgear
- Kategorie:
- Nicht kategorisiert
- Modell:
- GS110T
- Upgradefähige Firmware:
- Ja
- Breite:
- 236 mm
- Tiefe:
- 101 mm
- Gewicht:
- 690 g
- Produktfarbe:
- Schwarz
- Übertragungstechnik:
- Kabelgebunden
- Höhe:
- 27 mm
- Betriebstemperatur:
- 0 - 50 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 0 - 90 %
- Netzstandard:
- IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Unterstützte Netzwerkprotokolle:
- HTTP, HTTPS, RADIUS, TACACS+
- Quality of Service (QoS) Support:
- Ja
- Vollduplex:
- Ja
- Stromverbrauch (Standardbetrieb):
- 8.5 W
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -20 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 0 - 95 %
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Netzstecker:
- DC-Anschluss
- MAC-Adressentabelle:
- 4000 Eintragungen
- Routing-/Switching-Kapazität:
- 1000 Gbit/s
- MIB Unterstützung:
- RFC 1213 MIB II, RFC 1643, RFC 1493
- DHCP-Funktionen:
- DHCP client
- Management-Protokolle:
- IGMP v1/v2/v3, SNMP v1/v2c/v3, RMON 1/2/3/9
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 472147 h
- Abmessungen (BxTxH):
- 236 x 101 x 27 mm
- Eingangsstrom:
- 1 A
- MAC Adressen Filtern:
- Ja
- Store-and-Forward:
- Ja
- Sicherheit:
- CE, CE EN 60950-1, CCC, CB, KCC
- Unterstützung Datenflusssteuerung:
- Ja
- Datenpaket-Pufferspeicher:
- 0.5 MB
- Zugriffkontrollliste:
- Ja
- Bandbreite:
- 20 Gbit/s
- Höhe bei Betrieb:
- 0 - 3000 m
- Max. Datenübertragungsrate:
- 1 Gbit/s
- Datenrate:
- 10, 100, 1000
- Power-LED:
- Ja
- Anzahl von Stromversorgungseinheiten:
- 1
- Elektromagnetische Verträglichkeit:
- CE EN 55022, EN 61000, EN 55024, FCC Part 15 B, VCCI B, C-Tick
- Latenz:
- 4 ns
- Switch Protokoll:
- HTTP
- Software (erforderlich):
- - Internet Explorer 6.0, Netscape 6.0
Bedienungsanleitung Nicht kategorisiert Netgear
Netgear Nighthawk AXE3000 Bedienungsanleitung PDF 26 März 2026
Netgear XAVB1004 Bedienungsanleitung PDF 19 März 2026
Netgear Orbi RBE374 Bedienungsanleitung PDF 26 Sept. 2025
Netgear Orbi RBE372 Bedienungsanleitung PDF 26 Sept. 2025
Netgear Orbi RBE370 Bedienungsanleitung PDF 25 Sept. 2025