Planet IGS-20160HPT Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Planet IGS-20160HPT (16 Seiten) in der Kategorie Nicht kategorisiert herunter. Diese Anleitung wurde 16 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
2.3 MB
Seitenanzahl
16
Produktspezifikationen
- Marke:
- Planet
- Kategorie:
- Nicht kategorisiert
- Modell:
- IGS-20160HPT
- Breite:
- 86 mm
- Tiefe:
- 107 mm
- Gewicht:
- 1548 g
- Produktfarbe:
- Blue, White
- Internationale Schutzart (IP-Code):
- IP30
- Höhe:
- 152 mm
- DC input Spannung:
- 48 - 56 V
- Betriebstemperatur:
- -40 - 75 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- 128-bit SSL, SNMP, SSH
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- FCC 15 A, CE
- Vollduplex:
- Ja
- Power over Ethernet (PoE):
- Ja
- Warentarifnummer (HS):
- 85176990
- Gehäusematerial:
- Aluminium
- Maximale Datenübertragungsrate:
- 1000 Mbit/s
- LED-Anzeigen:
- Activity, Link, PoE, Power, Power fail, Ring
- Temperaturbereich bei Lagerung:
- -40 - 85 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 95 %
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 18
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- 10G-Unterstützung:
- Nein
- Kupfer Ethernet Verkabelungstechnologie:
- 10BASE-T, 100BASE-T, 1000BASE-T
- MAC-Adressentabelle:
- 32000 Eintragungen
- Routing-/Switching-Kapazität:
- 46 Gbit/s
- Durchgang:
- 34.2 Mpps
- Jumbo Frames Unterstützung:
- Ja
- Rack-Einbau:
- Nein
- MIB Unterstützung:
- RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
- Multicast Unterstützung:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 255
- Reset-Knopf:
- Ja
- Wandmontage:
- Ja
- Store-and-Forward:
- Ja
- Sicherheit:
- IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
- Auto-Negotiation-Funktion:
- Ja
- Virtuelle LAN-Funktionen:
- Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Unterstützung Datenflusssteuerung:
- Ja
- Jumbo-Frames:
- 10000
- Datenpaket-Pufferspeicher:
- 4 MB
- Wärmeableitung:
- 123 BTU/h
- Switch-Ebene:
- L2/L3
- Gesamtleistung Power over Ethernet (PoE):
- 320 W
- Zugriffkontrollliste:
- Ja
- Anzahl installierten SFP Module:
- 2
- Anzahl Power over Ethernet (PoE) Anschlüsse:
- 16
- Ethernet-Kabel Verkablungstechnologie:
- 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
- Terminalblock-Anschluss:
- Ja
- DIN-Schienen-Montage:
- Ja
- Anzahl der gefilterten Multicast-Gruppen:
- 255
- IP-Routing:
- Ja
- Power over Ethernet (PoE) Spannungsbereich:
- 48 - 56 V
- Multicast MAC-Adresstabelle:
- 4094 Eintragungen
- Anzahl der Leitungen:
- 4
- IGMP-Snooping:
- Ja
- Routing Eingänge:
- 32
- IP-Adressen Fläche:
- 8
Bedienungsanleitung Nicht kategorisiert Planet
Planet MGS-6311-8UP4X Bedienungsanleitung PDF 31 März 2026
Planet HLB-100-US915 Bedienungsanleitung PDF 2 März 2026
Planet VCG-2406WP-NR Bedienungsanleitung PDF 14 Feb. 2026
Planet WGS-5215-16UP4X Bedienungsanleitung PDF 3 Feb. 2026
Planet WGS-5215-16UP4XV Bedienungsanleitung PDF 2 Feb. 2026