Planet LRP-422CST Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Planet LRP-422CST (20 Seiten) in der Kategorie Schalter herunter. Diese Anleitung wurde 16 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
2.6 MB
Seitenanzahl
20
Produktspezifikationen
- Marke:
- Planet
- Kategorie:
- Schalter
- Modell:
- LRP-422CST
- Upgradefähige Firmware:
- Ja
- Breite:
- 107 mm
- Tiefe:
- 72 mm
- Gewicht:
- 1150 g
- Produktfarbe:
- Schwarz
- Internationale Schutzart (IP-Code):
- IP30
- Höhe:
- 152 mm
- Betriebstemperatur:
- -20 - 75 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- 128-bit AES, SNMPv3, SSH, SSL/TLS
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- FCC Part 15 Class A, CE
- Vollduplex:
- Ja
- Stromverbrauch (Standardbetrieb):
- 165 W
- Power over Ethernet (PoE):
- Ja
- Warentarifnummer (HS):
- 85176990
- Gehäusematerial:
- Aluminium
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -40 - 85 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 95 %
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 2
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- Konsolen-Port:
- RJ-45
- Auto MDI/MDI-X:
- Ja
- 10G-Unterstützung:
- Nein
- Kupfer Ethernet Verkabelungstechnologie:
- 10BASE-T, 100BASE-T, 1000BASE-T
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- 8.8 Gbit/s
- Jumbo Frames Unterstützung:
- Ja
- MIB Unterstützung:
- RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:
- 2
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 4094
- Eingangsspannung:
- 48 - 56 V
- MAC Adressen Filtern:
- Ja
- Reset-Knopf:
- Ja
- Wandmontage:
- Ja
- Store-and-Forward:
- Ja
- Auto-Negotiation-Funktion:
- Ja
- Virtuelle LAN-Funktionen:
- Private VLAN, Tagged VLAN, Protocol-based VLAN
- Unterstützung Datenflusssteuerung:
- Ja
- Ratenbeschränkung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- Loop Protection:
- Ja
- Jumbo-Frames:
- 10000
- Anzahl Queues:
- 8
- Wärmeableitung:
- 563 BTU/h
- Switch-Ebene:
- L2
- Systemereignisprotokoll:
- Ja
- Menge SFP-Modul-Steckplätze:
- 2
- Gesamtleistung Power over Ethernet (PoE):
- 150 W
- Zugriffkontrollliste:
- Ja
- SSH-/SSL-Unterstützung:
- Ja
- Authentifizierung:
- Port-basierte Authentifizierung
- Anzahl Power over Ethernet (PoE) Anschlüsse:
- 4
- Optischer Kabelverbinder:
- SFP
- ARP-Inspektion:
- Ja
- IP-MAC-Portbindung:
- Ja
- Power over Ethernet (PoE) Leistung pro Anschluss:
- 36 W
- Ethernet-Kabel Verkablungstechnologie:
- 100BASE-X, 1000BASE-X
- DIN-Schienen-Montage:
- Ja
- Anzahl der gefilterten Multicast-Gruppen:
- 256
- BPDU-Filterung/Schutz:
- Ja
- Traffic-Klassifizierung:
- Ja
- IGMP-Snooping:
- Ja
Bedienungsanleitung Schalter Planet
Planet DCS-7342-24X6C Bedienungsanleitung PDF 3 März 2026
Planet DCS-7342-32C Bedienungsanleitung PDF 2 März 2026
Planet GSW-2401 Bedienungsanleitung PDF 3 Sept. 2025
Planet FGSD-1011HP Bedienungsanleitung PDF 2 Sept. 2025
Planet FSD-604HP Bedienungsanleitung PDF 2 Sept. 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Legrand TSD4FBL3P Bedienungsanleitung PDF 1 Feb. 2026
Legrand TSDCL303PTC Bedienungsanleitung PDF 31 Jan. 2026
Legrand TSD4FBL3PW Bedienungsanleitung PDF 31 Jan. 2026
Legrand TSDCL303PI Bedienungsanleitung PDF 30 Jan. 2026
Legrand TSD703PTU Bedienungsanleitung PDF 28 Jan. 2026