TP-Link Archer VR2600 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für TP-Link Archer VR2600 (111 Seiten) in der Kategorie Router herunter. Dieses Handbuch war für 30 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
3.1 MB
Seitenanzahl
111
Produktspezifikationen
- Marke:
- TP-Link
- Kategorie:
- Router
- Modell:
- Archer VR2600
- Anzahl Prozessorkerne:
- 2
- Prozessortaktfrequenz:
- 1400 MHz
- USB Anschluss:
- Ja
- WLAN-Standards:
- 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Breite:
- 263.8 mm
- Tiefe:
- 197.8 mm
- Gewicht:
- - g
- AC-Netzadapter:
- Ja
- Mitgelieferte Kabel:
- LAN (RJ-45), Phone (RJ-11)
- Produkttyp:
- Tabletop-Router
- Produktfarbe:
- Schwarz
- Höhe:
- 37.3 mm
- Energiequelle:
- AC
- Betriebstemperatur:
- 0 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 10 - 90 %
- Netzstandard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Unterstützte Sicherheitsalgorithmen:
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
- Unterstützte Netzwerkprotokolle:
- IPv4, IPv6
- Quality of Service (QoS) Support:
- Ja
- Schnellstartübersicht:
- Ja
- Zertifizierung:
- CE, RoHS
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 4
- Ethernet LAN Datentransferraten:
- 10,100,1000 Mbit/s
- Antenne Zunahmeniveau (max):
- 5 dBi
- Anzahl der Antennen:
- 8
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -40 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 90 %
- Unterstützt Mac-Betriebssysteme:
- Ja
- Ein-/Ausschalter:
- Ja
- Web-basiertes Management:
- Ja
- Ausgangsstrom:
- 3.3 A
- Ausgangsspannung:
- 12 V
- USB 3.2 Gen 1 (3.1 Gen 1) Anzahl der Anschlüsse vom Typ A:
- 2
- Top WLAN-Standard:
- Wi-Fi 5 (802.11ac)
- Filterung:
- Ja
- Ethernet-WAN:
- Ja
- DSL-WAN:
- Ja
- SIM-Karten-Slot:
- Nein
- 3G/4G USB Modem-Kompatibilität:
- Ja
- WLAN-Band:
- Dual-Band (2,4 GHz/5 GHz)
- WLAN Datentransferrate (max.):
- 1000 Mbit/s
- Verkabelungstechnologie:
- 10/100/1000Base-T(X)
- Portweiterleitung:
- Ja
- VPN Unterstützung:
- PPTP, L2TP, IPSec Passthrough
- Speicherkartenslot(s):
- Nein
- 3G:
- Nein
- 4G:
- Nein
- Gastzugang:
- Ja
- DMZ-Unterstützung:
- Ja
- Firewall:
- Ja
- MAC Adressen Filtern:
- Ja
- IP-Adressen Filter:
- Ja
- DHCP-Client:
- Ja
- DHCP-Server:
- Ja
- Universal Plug and Play (UPnP):
- Ja
- Antennen-Design:
- Extern
- WPS Sicherheit per Tastendruck:
- Ja
- Unterstützte Linux-Betriebssysteme:
- Ja
- Eingebauter Prozessor:
- Ja
- Entfernbare Antennen:
- Ja
- Sendeleistung:
- 20 dBmW
- RJ-11 ports Quantität:
- 1
- NEtzwerkadressenübersetzung (NAT):
- Ja
- Anzahl VPN-Tunnels:
- 10
- Router Protokoll:
- RIP-1, RIP-2
- ADSL Spezifikation:
- ITU-T G.993.2, ITU-T G.993.5, ITU-T G.998.4, ANSI T1.413, ITU-T G.992.1, ITU-T G.992.2, ITU-T G.994.1, ITU-T G.995.1, ITU-T G.992.3, ITU-T G.992.4, ITU-T G.992.5
- ADSL:
- Ja
- Portbasierte Netzwerkzugriffssteuerung (PNAC):
- Ja
- ADSL2+:
- Ja
- ADSL2:
- Ja
- VDSL2:
- Ja
- ATM Eigenschaften:
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- Remote-Management:
- Ja
- Ethernet/LAN:
- Ja
Bedienungsanleitung Router TP-Link
TP-Link Deco BE22 Bedienungsanleitung PDF 27 März 2026
TP-Link EX141 Bedienungsanleitung PDF 28 Jan. 2026
TP-Link TL-WR1512X Bedienungsanleitung PDF 25 Jan. 2026
TP-Link Archer BE220 Bedienungsanleitung PDF 24 Sept. 2025
TP-Link Omada Pro G611 Bedienungsanleitung PDF 21 Sept. 2025
Bedienungsanleitung Router
Neueste Bedienungsanleitungen für Router
TEKVOX TPUH701T Bedienungsanleitung PDF 3 Okt. 2025
Inday RGB4X-R Bedienungsanleitung PDF 3 Okt. 2025
TEKVOX TEK 1201-MV+ Bedienungsanleitung PDF 3 Okt. 2025
Thor H-8X8SDI-SW Bedienungsanleitung PDF 2 Okt. 2025
Shinybow SB-5669K Bedienungsanleitung PDF 2 Okt. 2025