TP-Link JetStream T2500G-10TS Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für TP-Link JetStream T2500G-10TS (76 Seiten) in der Kategorie Schalter herunter. Dieses Handbuch war für 52 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
5.1 MB
Seitenanzahl
76
Produktspezifikationen
- Marke:
- TP-Link
- Kategorie:
- Schalter
- Modell:
- JetStream T2500G-10TS
- Breite:
- 294 mm
- Tiefe:
- 180 mm
- Mitgelieferte Kabel:
- AC
- Produktfarbe:
- Schwarz
- Höhe:
- 44 mm
- AC Eingangsspannung:
- 100 - 240 V
- AC Eingangsfrequenz:
- 50/60 Hz
- Anzahl USB 2.0 Anschlüsse:
- 1
- Betriebstemperatur:
- 0 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 10 - 90 %
- Netzstandard:
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Quality of Service (QoS) Support:
- Ja
- Schnellstartübersicht:
- Ja
- Stromverbrauch (Standardbetrieb):
- 8.38 W
- Verpackungsart:
- Box
- LED-Anzeigen:
- LAN,Power,WLAN
- Temperaturbereich bei Lagerung:
- -40 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 90 %
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- Konsolen-Port:
- RJ-45
- Netzstecker:
- DC-Anschluss
- 10G-Unterstützung:
- Nein
- Kupfer Ethernet Verkabelungstechnologie:
- 10BASE-T,100BASE-TX,100BASE-T,1000BASE-TX
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- 20 Gbit/s
- Durchgang:
- 14.9 Mpps
- Jumbo Frames Unterstützung:
- Ja
- Rack-Einbau:
- Ja
- Formfaktor:
- 1U
- MIB Unterstützung:
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:
- 1
- Head-of-Line (HOL)-Blocking:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- DHCP-Funktionen:
- DHCP client,DHCP server
- IGMP snooping:
- Ja
- Management-Protokolle:
- IPv6, SNMP v1/v2c/v3, RMON
- MAC Adressen Filtern:
- Ja
- Virtuelle LAN-Funktionen:
- Private VLAN,Tagged VLAN
- unterstütze Kabeltypen:
- Cat3,Cat4,Cat5,Cat5e,Cat6,Cat6a,Cat6e,Cat7
- Unterstützung Datenflusssteuerung:
- Ja
- Ratenbeschränkung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- Loop Protection:
- Ja
- Netzteil enthalten:
- Ja
- Transferrate:
- 14.9 Mpps
- Jumbo-Frames:
- 10000
- Anzahl Queues:
- 4
- Datenpaket-Pufferspeicher:
- 0.5 MB
- Switch-Ebene:
- L2/L3/L4
- Menge SFP-Modul-Steckplätze:
- 2
- Rackmontageset:
- Ja
- Zugriffkontrollliste:
- Ja
- SSH-/SSL-Unterstützung:
- Ja
- ARP-Inspektion:
- Ja
- BPDU-Filterung/Schutz:
- Ja
Bedienungsanleitung Schalter TP-Link
TP-Link TL-SG608E Bedienungsanleitung PDF 8 Okt. 2025
TP-Link Omada DS1024GE Bedienungsanleitung PDF 12 Sept. 2025
TP-Link Omada DS106GPP Bedienungsanleitung PDF 17 Aug. 2025
TP-Link Omada ES210GP Bedienungsanleitung PDF 17 Aug. 2025
TP-Link Omada DS106P Bedienungsanleitung PDF 17 Aug. 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Haws SP153DPDT Bedienungsanleitung PDF 12 März 2026
Lancom GS-1208P Bedienungsanleitung PDF 11 März 2026
HP ProCurve 2510-24 Bedienungsanleitung PDF 10 März 2026
Schabus SHT 8080 Bedienungsanleitung PDF 8 März 2026