TP-Link TL-SG3428XPP-M2 Bedienungsanleitung
Seiten 36 Engels Schalter
Lies die Bedienungsanleitung für TP-Link TL-SG3428XPP-M2 kostenlos online oder lade das PDF herunter. 26 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

Business Networking Solution
Installation Guide
JetStream L2/L2+ Managed Switch
Produktspezifikationen
| Marke: | TP-Link |
| Kategorie: | Schalter |
| Modell: | TL-SG3428XPP-M2 |
| Breite: | 440 mm |
| Tiefe: | 330 mm |
| Mitgelieferte Kabel: | AC |
| Produktfarbe: | Schwarz |
| Höhe: | 44 mm |
| AC Eingangsspannung: | 100 - 240 V |
| AC Eingangsfrequenz: | 50/60 Hz |
| Betriebstemperatur: | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90 % |
| Verpackungsbreite: | 528 mm |
| Verpackungstiefe: | 440 mm |
| Verpackungshöhe: | 100 mm |
| Paketgewicht: | 6100 g |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Unterstützte Sicherheitsalgorithmen: | HTTPS, SSH, SSH-2, SSL/TLS |
| Quality of Service (QoS) Support: | Ja |
| Schnellstartübersicht: | Ja |
| Vollduplex: | Ja |
| Power over Ethernet (PoE): | Ja |
| Stromverbrauch (max.): | 629.1 W |
| Ethernet LAN Datentransferraten: | 10,100,1000,2500,10000 Mbit/s |
| LED-Anzeigen: | Ja |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 5 - 90 % |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | 2.5G Ethernet (100/1000/2500) |
| Konsolen-Port: | RJ-45/Micro-USB |
| 10G-Unterstützung: | Ja |
| MAC-Adressentabelle: | 32000 Eintragungen |
| Routing-/Switching-Kapazität: | 200 Gbit/s |
| Jumbo Frames Unterstützung: | Ja |
| Rack-Einbau: | Ja |
| Formfaktor: | 1U |
| MIB Unterstützung: | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Web-basiertes Management: | Ja |
| Multicast Unterstützung: | Ja |
| Head-of-Line (HOL)-Blocking: | Ja |
| Port-Spiegelung: | Ja |
| Link Aggregation: | Ja |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| DHCP-Funktionen: | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| IGMP snooping: | Ja |
| Management-Protokolle: | SNMP v1/v2c/v3 |
| Speicherkapazität: | 256 MB |
| Nachhaltigkeitskonformität: | Ja |
| Nachhaltigkeitszertifikate: | CE, Federal Communications Commission (FCC), RoHS |
| Flash-Speicher: | 32 MB |
| Store-and-Forward: | Ja |
| Virtuelle LAN-Funktionen: | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Loop Protection: | Ja |
| Netzteil enthalten: | Ja |
| Transferrate: | 148.8 Mpps |
| Jumbo-Frames: | 9000 |
| Anzahl Queues: | 8 |
| Datenpaket-Pufferspeicher: | 2 MB |
| Wärmeableitung: | 2153.45 BTU/h |
| Passwortschutz: | Ja |
| Switch-Ebene: | L2+ |
| Systemereignisprotokoll: | Ja |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse: | 16 |
| Gesamtleistung Power over Ethernet (PoE): | 500 W |
| Rackmontageset: | Ja |
| Zugriffkontrollliste: | Ja |
| Anzahl Lüfter: | 3 Lüfter |
| Unterstützung für redundantes Netzteil: | Ja |
| Statische Anschlusssicherheit: | Ja |
| SSH-/SSL-Unterstützung: | Ja |
| Authentifizierung: | Guest VLAN, MAC-based authentication, Port-based authentication |
| Statische Route: | Ja |
| Speichertyp: | DRAM |
| Ungenutzter Lüfter-Support: | Ja |
| ARP-Inspektion: | Ja |
| IP-MAC-Portbindung: | Ja |
| Anzahl installierte SFP Module: | 4 |
| Autentifizierungstyp: | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Warteschleifenplanungs-Algorithmen: | SP, WRR+SP, Weighted Round Robin (WRR) |
| Konfiguration der Standorteinstellungen (CLI): | Ja |
| Multicast Listener Discovery (MLD) Snooping: | MLD v1/v2 |
| Anzahl der statischen Routen: | 48 |
| Anzahl IP-Schnittstellen: | 32 |
| Halb-Duplex: | Ja |
| BPDU-Filterung/Schutz: | Ja |
| Cloud-verwaltet: | Ja |
| Anzahl 2.5G Ethernet (Kupfer)-Ports: | 24 |
| GARP VLAN Registration Protocol (GVRP): | Ja |
| IPv4 & IPv6-Funktionen: | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| IPv4-Routen: | 48 |
| IPv6-Routen: | 48 |
| Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: | 8 |
Brauchst du Hilfe?
Wenn Sie Hilfe mit TP-Link TL-SG3428XPP-M2 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalter TP-Link
TP-Link TL-SG105S Bedienungsanleitung TP-Link JetStream T1500G-10MPS Bedienungsanleitung TP-Link T1500-28PCT Bedienungsanleitung TP-Link TL-SG105PE Bedienungsanleitung TP-Link Omada TL-SX3008F Bedienungsanleitung TP-Link JetStream TL-SG1016D Bedienungsanleitung TP-Link TL-SG108S Bedienungsanleitung TP-Link TL-SG2109WEB Bedienungsanleitung
Alle TP-Link Schalter Bedienungsanleitungen
Beliebt in Schalter
TP-Link TL-SG1210P Bedienungsanleitung TP-Link TL-SG105 Bedienungsanleitung TP-Link TL-SG608E Bedienungsanleitung
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Huawei S310-48PN4X Bedienungsanleitung Roline 21.13.1163 Bedienungsanleitung ZyXEL MGS3700-12C Bedienungsanleitung Moxa SDS-3008 Bedienungsanleitung Juniper EX4100-F Bedienungsanleitung Mikrotik CRS812-8DS-2DQ-2DDQ-RM Bedienungsanleitung Huawei S310-24U4X Bedienungsanleitung Huawei S310-24P4X Bedienungsanleitung Huawei S220-48P4S Bedienungsanleitung Phoenix Contact C-SAT-BOX Bedienungsanleitung