TRENDnet TEG-3102WS Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für TRENDnet TEG-3102WS (188 Seiten) in der Kategorie Schalter herunter. Diese Anleitung wurde 30 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
46.1 MB
Seitenanzahl
188
Produktspezifikationen
- Marke:
- TRENDnet
- Kategorie:
- Schalter
- Modell:
- TEG-3102WS
- Breite:
- 240 mm
- Tiefe:
- 104 mm
- Gewicht:
- 664 g
- Mitgelieferte Kabel:
- AC
- Produktfarbe:
- Schwarz
- Höhe:
- 27 mm
- Betriebstemperatur:
- 0 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 0 - 95 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
- Quality of Service (QoS) Support:
- Ja
- Schnellstartübersicht:
- Ja
- Zertifizierung:
- CE, FCC
- Vollduplex:
- Ja
- Gehäusematerial:
- Metall
- LED-Anzeigen:
- Ja
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ:
- 10G Ethernet (100/1000/10000)
- 10G-Unterstützung:
- Ja
- MAC-Adressentabelle:
- 32000 Eintragungen
- Routing-/Switching-Kapazität:
- 80 Gbit/s
- Jumbo Frames Unterstützung:
- Ja
- MIB Unterstützung:
- RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Head-of-Line (HOL)-Blocking:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 256
- Management-Protokolle:
- HTTP/HTTPS
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 893944 h
- Loop Protection:
- Ja
- Transferrate:
- 59.52 Mpps
- Jumbo-Frames:
- 1
- Datenpaket-Pufferspeicher:
- 1.5 MB
- Switch-Ebene:
- L2/L3/L4
- Rackmontageset:
- Ja
- Zugriffkontrollliste:
- Ja
- Ventilatorlos:
- Ja
- Statische Route:
- Ja
- IP-MAC-Portbindung:
- Ja
- Anzahl installierte SFP Module:
- 2
- Multicast Listener Discovery (MLD) Snooping:
- v1, v2
- Anzahl IP-Schnittstellen:
- 6
- IP-Routing:
- Ja
- Multicast MAC-Adresstabelle:
- 256 Eintragungen
- Anzahl 2.5G Ethernet (Kupfer)-Ports:
- 8
- IPv4 & IPv6-Funktionen:
- IPv4/IPv6 access-control list (ACL)
Bedienungsanleitung Schalter TRENDnet
TRENDnet TPE-TG182 Bedienungsanleitung PDF 11 Aug. 2025
TRENDnet TEG-284WS Bedienungsanleitung PDF 11 Aug. 2025
TRENDnet TI-G160i Bedienungsanleitung PDF 11 Aug. 2025
TRENDnet TK-216I Bedienungsanleitung PDF 10 Aug. 2025
TRENDnet TEG-30284 Bedienungsanleitung PDF 10 Aug. 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
D-Link DGS-F1026P-E Bedienungsanleitung PDF 25 Nov. 2025
D-Link DGS-F1010P-E Bedienungsanleitung PDF 25 Nov. 2025
DVDO -Switcher-21SS-MV Bedienungsanleitung PDF 12 Nov. 2025
Liberty DL-HDM88-FS Bedienungsanleitung PDF 11 Nov. 2025
Liberty DL-S22 Bedienungsanleitung PDF 10 Nov. 2025