TRENDnet TEG-7124WS Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für TRENDnet TEG-7124WS (9 Seiten) in der Kategorie Schalter herunter. Diese Anleitung wurde 16 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
0.6 MB
Seitenanzahl
9
Produktspezifikationen
- Marke:
- TRENDnet
- Kategorie:
- Schalter
- Modell:
- TEG-7124WS
- Breite:
- 325 mm
- Tiefe:
- 230 mm
- Gewicht:
- 1960 g
- Produktfarbe:
- Schwarz
- Höhe:
- 44 mm
- Betriebstemperatur:
- 0 - 50 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 0 - 90 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- CE, FCC, UL
- Vollduplex:
- Ja
- Gehäusematerial:
- Metall
- LED-Anzeigen:
- Ja
- Geräuschpegel:
- 39 dB
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ:
- 10G Ethernet (100/1000/10000)
- 10G-Unterstützung:
- Ja
- MAC-Adressentabelle:
- 32000 Eintragungen
- Routing-/Switching-Kapazität:
- 240 Gbit/s
- Jumbo Frames Unterstützung:
- Ja
- Rack-Einbau:
- Ja
- Formfaktor:
- 1U
- MIB Unterstützung:
- RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Head-of-Line (HOL)-Blocking:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 256
- Management-Protokolle:
- HTTP/HTTPS
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 53900 h
- Stapelbar:
- Ja
- Loop Protection:
- Ja
- Transferrate:
- 178.56 Mpps
- Jumbo-Frames:
- 1
- Datenpaket-Pufferspeicher:
- 16 MB
- Switch-Ebene:
- L2/L3/L4
- Zugriffkontrollliste:
- Ja
- Anzahl Lüfter:
- 1 Lüfter
- Statische Route:
- Ja
- IP-MAC-Portbindung:
- Ja
- Anzahl installierte SFP Module:
- 4
- Multicast Listener Discovery (MLD) Snooping:
- v1, v2
- Anzahl IP-Schnittstellen:
- 6
- IP-Routing:
- Ja
- Multicast MAC-Adresstabelle:
- 256 Eintragungen
- IPv4 & IPv6-Funktionen:
- IPv4/IPv6 access-control list (ACL)
- Anzahl 10G Ethernet (Kupfer)-Ports:
- 8
Bedienungsanleitung Schalter TRENDnet
TRENDnet TPE-TG182 Bedienungsanleitung PDF 11 Aug. 2025
TRENDnet TEG-284WS Bedienungsanleitung PDF 11 Aug. 2025
TRENDnet TI-G160i Bedienungsanleitung PDF 11 Aug. 2025
TRENDnet TK-216I Bedienungsanleitung PDF 10 Aug. 2025
TRENDnet TEG-30284 Bedienungsanleitung PDF 10 Aug. 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Huawei S310-48PN4X Bedienungsanleitung PDF 28 Nov. 2025
Roline 21.13.1163 Bedienungsanleitung PDF 28 Nov. 2025
ZyXEL MGS3700-12C Bedienungsanleitung PDF 28 Nov. 2025
Moxa SDS-3008 Bedienungsanleitung PDF 28 Nov. 2025
Juniper EX4100-F Bedienungsanleitung PDF 28 Nov. 2025