TRENDnet TI-PG102I Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für TRENDnet TI-PG102I (73 Seiten) in der Kategorie Nicht kategorisiert herunter. Dieses Handbuch war für 25 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
5.5 MB
Seitenanzahl
73
Produktspezifikationen
- Marke:
- TRENDnet
- Kategorie:
- Nicht kategorisiert
- Modell:
- TI-PG102I
- Upgradefähige Firmware:
- Ja
- Breite:
- 160 mm
- Tiefe:
- 120 mm
- Gewicht:
- 930 g
- Produktfarbe:
- Schwarz
- Internationale Schutzart (IP-Code):
- IP30
- Höhe:
- 50 mm
- DC input Spannung:
- 24 - 57 V
- Betriebstemperatur:
- -40 - 75 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 0 - 95 %
- Netzstandard:
- IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- SNMP, SNMPv3, SSH
- Quality of Service (QoS) Support:
- Ja
- Schnellstartübersicht:
- Ja
- Zertifizierung:
- CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6)
- Vollduplex:
- Ja
- Power over Ethernet (PoE):
- Ja
- Warentarifnummer (HS):
- 85176990
- Stromverbrauch (max.):
- 253 W
- Gehäusematerial:
- Metall
- LED-Anzeigen:
- Ja
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- 10G-Unterstützung:
- Nein
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- 20 Gbit/s
- Jumbo Frames Unterstützung:
- Ja
- MIB Unterstützung:
- MIB II RFC 1213, MIB RFC 1493, RMON (1, 2,3, 9) RFC 2819 RFC 1757
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 256
- DHCP-Funktionen:
- DHCP server, DHCP relay
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 562234 h
- Reset-Knopf:
- Ja
- Store-and-Forward:
- Ja
- Virtuelle LAN-Funktionen:
- Tagged VLAN, MAC address-based VLAN
- Broadcast-Sturmkontrolle:
- Ja
- Loop Protection:
- Ja
- Transferrate:
- 14.88 Mpps
- Jumbo-Frames:
- 10000
- Datenpaket-Pufferspeicher:
- 128 MB
- Switch-Ebene:
- L2
- Systemereignisprotokoll:
- Ja
- Menge SFP-Modul-Steckplätze:
- 2
- Anzahl Power over Ethernet plus (PoE+) Anschlüsse:
- 8
- Zugriffkontrollliste:
- Ja
- Druckanstiegsschutz:
- Ja
- Selbstlernen von MAC-Adressen unterstützt:
- Ja
- ARP-Inspektion:
- Ja
- Klemmleiste enthalten:
- Ja
- DIN-Schienen-Montage:
- Ja
- Anzahl der gefilterten Multicast-Gruppen:
- 256
- BPDU-Filterung/Schutz:
- Ja
- IGMP-Snooping:
- Ja
- DIN-Schiene enthalten:
- Ja
Bedienungsanleitung Nicht kategorisiert TRENDnet
TRENDnet TI-G5062 Bedienungsanleitung PDF 25 März 2026
TRENDnet TMO-313C Bedienungsanleitung PDF 7 März 2026
TRENDnet TMO-313C2K Bedienungsanleitung PDF 5 März 2026
TRENDnet TI-SG704 Bedienungsanleitung PDF 5 März 2026
TRENDnet TPI-L14 Bedienungsanleitung PDF 13 Jan. 2026