TRENDnet TPE-30102WS Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für TRENDnet TPE-30102WS (8 Seiten) in der Kategorie Schalten herunter. Diese Anleitung wurde 31 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
0.5 MB
Seitenanzahl
8
Produktspezifikationen
- Marke:
- TRENDnet
- Kategorie:
- Schalten
- Modell:
- TPE-30102WS
- Breite:
- 330 mm
- Tiefe:
- 230 mm
- Gewicht:
- 2710 g
- Mitgelieferte Kabel:
- AC
- Produktfarbe:
- Schwarz
- Höhe:
- 44.45 mm
- Energieschutzeigenschaften:
- Over current, Short circuit
- AC Eingangsspannung:
- 100 - 240 V
- AC Eingangsfrequenz:
- 50 - 60 Hz
- Betriebstemperatur:
- 0 - 50 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 0 - 80 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- HTTPS, SNMP, SSH-2, SSL/TLS
- Quality of Service (QoS) Support:
- Ja
- Schnellstartübersicht:
- Ja
- Zertifizierung:
- CE, FCC, UL
- Vollduplex:
- Ja
- Power over Ethernet (PoE):
- Ja
- Warentarifnummer (HS):
- 85176990
- Stromverbrauch (max.):
- 27.36 W
- LED-Anzeigen:
- Ja
- Geräuschpegel:
- 41.7 dB
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ:
- 2.5G Ethernet
- Konsolen-Port:
- RJ-45
- 10G-Unterstützung:
- Ja
- MAC-Adressentabelle:
- 32000 Eintragungen
- Routing-/Switching-Kapazität:
- 80 Gbit/s
- Jumbo Frames Unterstützung:
- Nein
- Rack-Einbau:
- Ja
- Formfaktor:
- 1U
- MIB Unterstützung:
- MIB RFC 4670, MIB RFC 4668, MIB RFC 4293, MIB RFC 4188, MIB v3 RFC 4133, MIB RFC 3636, MIB RFC 3635, MIB RFC 5519, MIB II RFC 1213, MIB IEEE8021-Q
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Head-of-Line (HOL)-Blocking:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- DHCP-Funktionen:
- DHCP server, DHCP snooping, DHCP relay
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 433.898 h
- DoS Attacken Prävention:
- Ja
- Reset-Knopf:
- Ja
- Store-and-Forward:
- Ja
- Virtuelle LAN-Funktionen:
- Private VLAN, Voice VLAN, Tagged VLAN
- unterstütze Kabeltypen:
- Cat5e
- Broadcast-Sturmkontrolle:
- Ja
- Transferrate:
- 59.5 Mpps
- Jumbo-Frames:
- 9000
- Datenpaket-Pufferspeicher:
- 2 MB
- Switch-Ebene:
- L3
- Anzahl Power over Ethernet plus (PoE+) Anschlüsse:
- 8
- Gesamtleistung Power over Ethernet (PoE):
- 240 W
- Rackmontageset:
- Ja
- Zugriffkontrollliste:
- Ja
- Anzahl Lüfter:
- 2 Lüfter
- Authentifizierung:
- MAC-based authentication, Port-based authentication
- Statische Route:
- Ja
- Optischer Kabelverbinder:
- SFP+
- ARP-Inspektion:
- Ja
- Power over Ethernet (PoE) Leistung pro Anschluss:
- 30 W
- Autentifizierungstyp:
- RADIUS
- Menge Modul-Steckplätze SFP+:
- 2
- Warteschleifenplanungs-Algorithmen:
- Deficit weighted round robin (DWRR), SP
- Konfiguration der Standorteinstellungen (CLI):
- Ja
- Multicast Listener Discovery (MLD) Snooping:
- MLD v1, MLD v2
- Anzahl der statischen Routen:
- 32
- IP-Routing:
- Ja
- GARP VLAN Registration Protocol (GVRP):
- Ja
- Access Control List (ACL) Regeln:
- 256
- IGMP-Snooping:
- Ja
- Routing Eingänge:
- 32
- Adressauflösung Protokoll (ARP) Einträge (max.):
- 1024
Bedienungsanleitung Schalten TRENDnet
TRENDnet TI-GLC50 Bedienungsanleitung PDF 3 Sept. 2024
TRENDnet TI-GLC80 Bedienungsanleitung PDF 3 Sept. 2024
TRENDnet TI-XPG102 Bedienungsanleitung PDF 3 Sept. 2024
TRENDnet TI-ELC50 Bedienungsanleitung PDF 3 Sept. 2024
TRENDnet TI-ELC80 Bedienungsanleitung PDF 3 Sept. 2024
Bedienungsanleitung Schalten
Neueste Bedienungsanleitungen für Schalten
Digitus DN-95320 Bedienungsanleitung PDF 11 Sept. 2024
Hager JK20210BSD Bedienungsanleitung PDF 11 Sept. 2024
LevelOne GTL-2891 Bedienungsanleitung PDF 11 Sept. 2024
TP-Link TL-SG1048 Bedienungsanleitung PDF 11 Sept. 2024