Valcom PagePro SIP VIP-204 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Valcom PagePro SIP VIP-204 (4 Seiten) in der Kategorie Server herunter. Diese Anleitung wurde 38 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
0.5 MB
Seitenanzahl
4
Produktspezifikationen
- Marke:
- Valcom
- Kategorie:
- Server
- Modell:
- PagePro SIP VIP-204
- Produktfarbe:
- Silber
- Relative Luftfeuchtigkeit in Betrieb:
- 0 - 85 %
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 1
- Abmessungen (BxTxH):
- 421.6 x 241 x 45.7 mm
- Ausgangsspannung:
- 24 V
- Unterstützte Protokolle:
- IETF SIP (RFC3261), IETF IGMP 3 (RFC3376), IETF RTP (RFC1889), IETF RFC2833\nDHCP, NTP
Bedienungsanleitung Server
Neueste Bedienungsanleitungen für Server
Dell PowerEdge R770 Bedienungsanleitung PDF 23 Jan. 2026
Dell PowerEdge R7725 Bedienungsanleitung PDF 20 Jan. 2026