Valcom VIP-9890-EM Bedienungsanleitung
Seiten 2 Gegensprechanlage
Lies die Bedienungsanleitung für Valcom VIP-9890-EM kostenlos online oder lade das PDF herunter. 37 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

SPEAKER
3.5" dia.
SWITCH
Single Pole Momentary Contact
MOUNTING:
Surface Mount
RELAY OUTPUT
(1) Form C contact
Visual LED Status
Programmable activation period
POWER
Extend: 24 VDC @ 325 ma
POE: 802.3af, class 3
NETWORKING
10/100 Mbps Ethernet port
Manual or Dynamic Host Configuration Protocol
(DHCP) IP address setup.
Time and date synchronization using SNTP
SPEAKER OUTPUT
100dB @ 4' on-axis
PROTOCOLS
I
ETF SIP (RFC3261)
IETF IGMP version 3 (RFC3376)
IETF RTP (RFC1889)
IETF RFC2833
Digest Authentication
* Other protocols available upon request
ENVIRONMENT:
Suitable for Indoor Installations
DIMENSIONS AND WEIGHT:
10.0
” H x 12.25” W x 4.0” D
(25.4 cm x 31.12 cm x 10.16 cm)
Shipping Weight: 10.75 lb. (4.1kg)
The VIP-9890-EM Vandal Resistant IP Handsfree Emergency
Talkback Call Station allows provides communication to a
single answer location.
Pressing the “Call” button on the call station initiates a call
to any SIP telephone, SIP address, PC softphone, Valcom
intercom station or to a Valcom IP gateway. When the
called party answers, a handsfree talkback communication
is enabled. When the called party terminates the call, the
connection is terminated automatically.
FEATURES:
•
PoE (802.3af)
• Use with Cisco, Nortel, Avaya, and most modern IP Telephone systems
• Call button calls a SIP address or any Valcom Gateway
• Automatic Talkback VOX operation (no Push To Talk button needed)
• Easy, RJ45 plug in, Cat 5 or 6, LAN /WAN 10/100
• SIP or MulticastSoftphone addressable
• All Call 1000’s of units with Valcom Gateway
• LED Status Indicator
• Compatible with secure networks
• Supervision with Alert Functions
• Web-based Firmware Upgradeable
• Web Interface For Control And Setup
• DHCP
• High Survivability –No Server Needed
• Vandal Resistant and Tamper-Proof
• Safety Yellow Powder Coated 16AWG Enclosure, brushed
stainless steel grille and hardware
VIP-9890-EM
VANDAL RESISTANT IP EMERGENCY
TALKBACK CALL STATION
Limited Warranty
Valcom, Inc. warrants its products to be free from defects in materials and workmanship under conditions
of normal use and service for a period of one year from the date of shipment. The obligation under this warranty
shall be
limited to the replacement, repair or refund of any such defective device within the warranty period, provided that:
1. inspection by Valcom, Inc. indicates the validity of the claim,
2. the defect is not the result of damage, misuse, or negligence after the original shipment,
3. the product has not been in any way repaired by others and that factory sealed units are unopened.
(A service charge plus parts and labor will be applied to units defaced or physically damaged).
4. freight charges for the return of products to Valcom, Inc. are prepaid,
5. all units “out of warranty” are subject to a service charge. The service charge will cover minor repairs
(major repairs will be subject to additional charges for parts and labor).
This warranty is in lieu of and excludes all other warranties expressed or implied, and in no event shall
Valcom, Inc. be liable for any anticipated profits, consequential damages, loss of time or other losses
incurred by the buyer
in connection with the purchase, operation or use of the product.
This warranty specifically excludes damage incurred in shipment. In the event a product is received in damaged
condition, the carrier should be notified immediately. Claims for such damage should be filed with the carrier
involved in
accordance with the F.O.B. point.
5614 HOLLINS RD N.E.ROANOKE, VA 24019PHONE: 540-563-2000FAX: 540-362-9800
Email: support@valcom.comWeb: www.valcom.com
947681 Issue 0
Produktspezifikationen
| Marke: | Valcom |
| Kategorie: | Gegensprechanlage |
| Modell: | VIP-9890-EM |
| Freisprecheinrichtung: | Ja |
| Produktfarbe: | Metallic, Yellow |
| Gehäusematerial: | Metall |
| Kamera enthalten: | Nein |
| Abmessungen (BxTxH): | 317.5 x 102 x 254 mm |
| Knopfanzahl: | 1 |
| Videoanruf: | Nein |
| Anzahl Module (max.): | 1 Modul(e) |
| IP verbindbar: | Ja |
| Stimme über Haus Telefone: | Nein |
Brauchst du Hilfe?
Wenn Sie Hilfe mit Valcom VIP-9890-EM benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Gegensprechanlage Valcom
Valcom V-9940 Bedienungsanleitung Valcom V-2904 Bedienungsanleitung Valcom V-TR72 Bedienungsanleitung Valcom V-2991-W Bedienungsanleitung Valcom MultiPath Talkback Bedienungsanleitung Valcom V-1096 Bedienungsanleitung Valcom V-9923B Bedienungsanleitung Valcom V-9908 Bedienungsanleitung
Alle Valcom Gegensprechanlage Bedienungsanleitungen
Beliebt in Gegensprechanlage
Valcom V-1072B Bedienungsanleitung Valcom V-TR96 Bedienungsanleitung Valcom V-5324004 Bedienungsanleitung
Bedienungsanleitung Gegensprechanlage
Neueste Bedienungsanleitungen für Gegensprechanlage
Elro DV4000IP Bedienungsanleitung Elro DV4000 Bedienungsanleitung Midland BTR1 Bedienungsanleitung Vimar K40935 Bedienungsanleitung Vimar 42920.P Bedienungsanleitung Avidsen PRIMA Bedienungsanleitung M-e VDV-840 Bedienungsanleitung Avidsen ELIA SMART Bedienungsanleitung Busch-Jaeger 83111 Bedienungsanleitung Vimar K40911 Bedienungsanleitung