ZyXEL GS1900-8 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für ZyXEL GS1900-8 (2 Seiten) in der Kategorie Netzwerkkarte / Adapter herunter. Dieses Handbuch war für 64 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
0.8 MB
Seitenanzahl
2
Downloads
2
Produktspezifikationen
- Marke:
- ZyXEL
- Kategorie:
- Netzwerkkarte / Adapter
- Modell:
- GS1900-8
- Produktfarbe:
- Schwarz
- Netzstandard:
- IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Unterstützte Sicherheitsalgorithmen:
- 802.1x RADIUS
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)\r\nCE, FCC, C-Tick, Class B (GS1900-8/16/24E)\r\nBSMI CNS13438
- Power over Ethernet (PoE):
- Nein
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- 10G-Unterstützung:
- Nein
- Kupfer Ethernet Verkabelungstechnologie:
- 1000BASE-T, 100BASE-TX, 10BASE-T
- MAC-Adressentabelle:
- - Eintragungen
- Routing-/Switching-Kapazität:
- - Gbit/s
- MIB Unterstützung:
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:
- 8
- Management-Protokolle:
- SNMP v1, v2, v3, RMON (1, 2,3, 9)
- MAC Adressen Filtern:
- Ja
- Sicherheit:
- LVD EN60950-1, BSMI CNS14336-1
- Unterstützung Datenflusssteuerung:
- Ja
- Ratenbeschränkung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- SSH-/SSL-Unterstützung:
- Ja
Bedienungsanleitung Netzwerkkarte / Adapter ZyXEL
ZyXEL IAP500BE Bedienungsanleitung PDF 5 Jan. 2026
ZyXEL NWA210AXv2 Bedienungsanleitung PDF 29 Dez. 2025
ZyXEL WAX300H Bedienungsanleitung PDF 30 Sept. 2025
ZyXEL WBE660S Bedienungsanleitung PDF 17 Sept. 2025
ZyXEL NWA50BE Bedienungsanleitung PDF 15 Aug. 2025
Bedienungsanleitung Netzwerkkarte / Adapter
Neueste Bedienungsanleitungen für Netzwerkkarte / Adapter
Tripp Lite NGI-U08C2 Bedienungsanleitung PDF 1 Sept. 2025
Tripp Lite NPOE-30W-1G Bedienungsanleitung PDF 1 Sept. 2025
Tripp Lite N286-100G-SR4SG Bedienungsanleitung PDF 1 Sept. 2025
Tripp Lite N286-01G-SX-C Bedienungsanleitung PDF 1 Sept. 2025
Altronix NetWaySP4BTPL3 Bedienungsanleitung PDF 29 März 2026