ZyXEL GS1920-48HPV2 Bedienungsanleitung
Seiten 432 Netzwerkkarte / Adapter
Lies die Bedienungsanleitung für ZyXEL GS1920-48HPV2 kostenlos online oder lade das PDF herunter. 40 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

Default Login Details
User’s Guide
GS1920v2 Series
8/24/48-port GbE Smart Managed Switch
Copyright © 2018 Zyxel Communications Corporation
LAN IP Addresshttp://DHCP-assigned
IP or 192.168.1.1
User Nameadmin
Password1234
Version 4.50 Edition 2, 08/2018
Produktspezifikationen
| Marke: | ZyXEL |
| Kategorie: | Netzwerkkarte / Adapter |
| Modell: | GS1920-48HPV2 |
| Breite: | 441 mm |
| Tiefe: | 270 mm |
| Gewicht: | 4100 g |
| Mitgelieferte Kabel: | AC |
| Produktfarbe: | Schwarz |
| Höhe: | 44 mm |
| AC Eingangsspannung: | 100 - 240 V |
| Betriebstemperatur: | 0 - 50 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 95 % |
| Verpackungsbreite: | 616 mm |
| Verpackungstiefe: | 355 mm |
| Verpackungshöhe: | 107 mm |
| Paketgewicht: | 5250 g |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Unterstützte Sicherheitsalgorithmen: | 802.1x RADIUS, SNMP, SNMPv3 |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | RoHS |
| Power over Ethernet (PoE): | Ja |
| Warentarifnummer (HS): | 85176990 |
| Stromverbrauch (max.): | 474.3 W |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 10 - 95 % |
| Geräuschpegel: | 26.5 dB |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 44 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| 10G-Unterstützung: | Nein |
| Kupfer Ethernet Verkabelungstechnologie: | 100BASE-TX, 1000BASE-T |
| MAC-Adressentabelle: | 16000 Eintragungen |
| Routing-/Switching-Kapazität: | 100 Gbit/s |
| Rack-Einbau: | Nein |
| MIB Unterstützung: | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Multicast Unterstützung: | Ja |
| Anzahl Combo-SPF-Anschlüsse: | 4 |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| DHCP-Funktionen: | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 502509 h |
| Speicherkapazität: | 256 MB |
| MAC Adressen Filtern: | Ja |
| Flash-Speicher: | 32 MB |
| Sicherheit: | LVD, BSMI |
| Virtuelle LAN-Funktionen: | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Transferrate: | 74 Mpps |
| Datenpaket-Pufferspeicher: | 1.5 MB |
| Wärmeableitung: | 1617.36 BTU/h |
| Passwortschutz: | Ja |
| Systemereignisprotokoll: | Ja |
| Menge SFP-Modul-Steckplätze: | 2 |
| Gesamtleistung Power over Ethernet (PoE): | 375 W |
| Rackmontageset: | Ja |
| Zugriffkontrollliste: | Ja |
| Authentifizierung: | Guest VLAN, Port-based authentication |
| Elektromagnetische Verträglichkeit: | FCC 15 A, CE A, BSMI EMC |
| Anzahl Power over Ethernet (PoE) Anschlüsse: | 48 |
| Optischer Kabelverbinder: | SFP |
| ARP-Inspektion: | Ja |
| IP-MAC-Portbindung: | Ja |
| Ethernet-Kabel Verkablungstechnologie: | 1000BASE-X |
| Autentifizierungstyp: | IEEE 802.1x, RADIUS |
| Warteschleifenplanungs-Algorithmen: | SPQ, WFQ, Weighted Round Robin (WRR) |
| CPU-Verteidigung: | Ja |
| IGMP-Snooping: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit ZyXEL GS1920-48HPV2 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Netzwerkkarte / Adapter ZyXEL
ZyXEL ZyAIR G-202 Bedienungsanleitung ZyXEL AP Configurator Bedienungsanleitung ZyXEL Cloud Managed Access Point Bedienungsanleitung ZyXEL NWA210BE Bedienungsanleitung ZyXEL WBE510D Bedienungsanleitung ZyXEL GS1900-8 Bedienungsanleitung ZyXEL GS1100-10HP Bedienungsanleitung ZyXEL WBE630S Bedienungsanleitung
Alle ZyXEL Netzwerkkarte / Adapter Bedienungsanleitungen
Beliebt in Netzwerkkarte / Adapter
ZyXEL NWA50BE Bedienungsanleitung ZyXEL NWA90AX PRO Bedienungsanleitung ZyXEL NWA50AX PRO Bedienungsanleitung
Bedienungsanleitung Netzwerkkarte / Adapter
Neueste Bedienungsanleitungen für Netzwerkkarte / Adapter
Simply45 S45-2012U Bedienungsanleitung Longshine LCS-8141A Bedienungsanleitung Longshine LCS-8038TXR7-LP Bedienungsanleitung Longshine LCS-PL200-KIT Bedienungsanleitung Longshine LCS-8539TXR1 Bedienungsanleitung Approx APPUSB900 Bedienungsanleitung Digitus DA-70852 Bedienungsanleitung Digitus DA-70853 Bedienungsanleitung Digitus DA-70856 Bedienungsanleitung Digitus DA-70859 Bedienungsanleitung