Allied Telesis AT-FS750/20 Bedienungsanleitung
Seiten 50 Schalter
Lies die Bedienungsanleitung für Allied Telesis AT-FS750/20 kostenlos online oder lade das PDF herunter. 18 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

613-002095 Rev. B
FS750 Series
FAST ETHERNET WEB-SMART SWITCHES
AT-FS750/20
AT-FS750/28
AT-FS750/28PS
AT-FS750/52
Installation Guide
Produktspezifikationen
| Marke: | Allied Telesis |
| Kategorie: | Schalter |
| Modell: | AT-FS750/20 |
| Upgradefähige Firmware: | Ja |
| Breite: | 330 mm |
| Tiefe: | 180 mm |
| Gewicht: | 2200 g |
| Produktfarbe: | Grau |
| Höhe: | 44 mm |
| AC Eingangsspannung: | 100 - 240 V |
| AC Eingangsfrequenz: | 50 - 60 Hz |
| Betriebstemperatur: | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 5 - 90 % |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Unterstützte Sicherheitsalgorithmen: | 802.1x RADIUS, SNMPv3 |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | UL60950-1 2nd edition (UL)\nFCC/EN55022/CISPR 22 Class A\nVCCI Class A\nC-Tick\nEN60950 (TUV)\nEN55024\nCE Mark\nCSA / cUL |
| Power over Ethernet (PoE): | Nein |
| Stromverbrauch (max.): | 7.6 W |
| Betriebsanleitung: | Ja |
| LED-Anzeigen: | Ja |
| Temperaturbereich bei Lagerung: | -25 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 5 - 95 % |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 18 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Fast Ethernet (10/100) |
| 10G-Unterstützung: | Nein |
| Kupfer Ethernet Verkabelungstechnologie: | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Routing-/Switching-Kapazität: | 11.2 Gbit/s |
| Jumbo Frames Unterstützung: | Ja |
| Rack-Einbau: | Ja |
| Formfaktor: | 1U |
| MIB Unterstützung: | RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB |
| Web-basiertes Management: | Ja |
| Multicast Unterstützung: | Ja |
| Anzahl Combo-SPF-Anschlüsse: | 2 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 2 |
| Head-of-Line (HOL)-Blocking: | Ja |
| Port-Spiegelung: | Ja |
| Link Aggregation: | Ja |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| Anzahl der VLANs: | 256 |
| DHCP-Funktionen: | DHCP client |
| Management-Protokolle: | SNMPv1/v2c/v3 |
| Speicherkapazität: | 128 MB |
| MAC Adressen Filtern: | Ja |
| Wandmontage: | Ja |
| Flash-Speicher: | 16 MB |
| Virtuelle LAN-Funktionen: | Port-based VLAN, Tagged VLAN, VLAN Identifier ( VLAN ID) |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Netzteil enthalten: | Ja |
| Transferrate: | 8.3 Mpps |
| Jumbo-Frames: | 10000 |
| Anzahl Queues: | 4 |
| Datenpaket-Pufferspeicher: | 4.1 MB |
| Passwortschutz: | Ja |
| Systemereignisprotokoll: | Ja |
| Rackmontageset: | Ja |
| Zugriffkontrollliste: | Ja |
| Anzahl Lüfter: | 0 Lüfter |
| Authentifizierung: | MAC-based authentication, Port-based authentication |
| Speichertyp: | DRAM |
| Optischer Kabelverbinder: | SFP |
| Autentifizierungstyp: | RADIUS |
| Anzahl der gefilterten Multicast-Gruppen: | 256 |
| Fast Ethernet (Kupfer)-Anschlüsse: | 16 |
| Access Control List (ACL) Regeln: | 200 |
| IGMP-Snooping: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit Allied Telesis AT-FS750/20 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalter Allied Telesis
Allied Telesis AT-XS916MXT Bedienungsanleitung Allied Telesis AT-FS708LE Bedienungsanleitung Allied Telesis AT-GS910/8 Bedienungsanleitung Allied Telesis AT-FS710/8E Bedienungsanleitung Allied Telesis AT-XS916MXS Bedienungsanleitung Allied Telesis AT-FS980M/9PS Bedienungsanleitung Allied Telesis AT-GS950/48 Bedienungsanleitung Allied Telesis AT-FS750/28 Bedienungsanleitung
Alle Allied Telesis Schalter Bedienungsanleitungen
Beliebt in Schalter
Allied Telesis AT-X550-18XSPQ Bedienungsanleitung Allied Telesis AT-FS917M Bedienungsanleitung Allied Telesis AT-x220-52GP Bedienungsanleitung
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Moxa SDS-3008 Bedienungsanleitung Juniper EX4100-F Bedienungsanleitung Mikrotik CRS812-8DS-2DQ-2DDQ-RM Bedienungsanleitung Huawei S310-24U4X Bedienungsanleitung Huawei S310-24P4X Bedienungsanleitung Huawei S220-48P4S Bedienungsanleitung Phoenix Contact C-SAT-BOX Bedienungsanleitung D-Link DGS-F1026P-E Bedienungsanleitung D-Link DGS-F1010P-E Bedienungsanleitung DVDO -Switcher-21SS-MV Bedienungsanleitung