Allied Telesis AT-FS750/20 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für Allied Telesis AT-FS750/20 (50 Seiten) in der Kategorie Schalter herunter. Dieses Handbuch war für 18 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
3.5 MB
Seitenanzahl
50
Produktspezifikationen
- Marke:
- Allied Telesis
- Kategorie:
- Schalter
- Modell:
- AT-FS750/20
- Upgradefähige Firmware:
- Ja
- Breite:
- 330 mm
- Tiefe:
- 180 mm
- Gewicht:
- 2200 g
- Produktfarbe:
- Grau
- Höhe:
- 44 mm
- AC Eingangsspannung:
- 100 - 240 V
- AC Eingangsfrequenz:
- 50 - 60 Hz
- Betriebstemperatur:
- 0 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 90 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- 802.1x RADIUS, SNMPv3
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- UL60950-1 2nd edition (UL)\nFCC/EN55022/CISPR 22 Class A\nVCCI Class A\nC-Tick\nEN60950 (TUV)\nEN55024\nCE Mark\nCSA / cUL
- Power over Ethernet (PoE):
- Nein
- Stromverbrauch (max.):
- 7.6 W
- Betriebsanleitung:
- Ja
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -25 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 95 %
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 18
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Fast Ethernet (10/100)
- 10G-Unterstützung:
- Nein
- Kupfer Ethernet Verkabelungstechnologie:
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- 11.2 Gbit/s
- Jumbo Frames Unterstützung:
- Ja
- Rack-Einbau:
- Ja
- Formfaktor:
- 1U
- MIB Unterstützung:
- RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Anzahl Combo-SPF-Anschlüsse:
- 2
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:
- 2
- Head-of-Line (HOL)-Blocking:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 256
- DHCP-Funktionen:
- DHCP client
- Management-Protokolle:
- SNMPv1/v2c/v3
- Speicherkapazität:
- 128 MB
- MAC Adressen Filtern:
- Ja
- Wandmontage:
- Ja
- Flash-Speicher:
- 16 MB
- Virtuelle LAN-Funktionen:
- Port-based VLAN, Tagged VLAN, VLAN Identifier ( VLAN ID)
- Unterstützung Datenflusssteuerung:
- Ja
- Ratenbeschränkung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- Netzteil enthalten:
- Ja
- Transferrate:
- 8.3 Mpps
- Jumbo-Frames:
- 10000
- Anzahl Queues:
- 4
- Datenpaket-Pufferspeicher:
- 4.1 MB
- Passwortschutz:
- Ja
- Systemereignisprotokoll:
- Ja
- Rackmontageset:
- Ja
- Zugriffkontrollliste:
- Ja
- Anzahl Lüfter:
- 0 Lüfter
- Authentifizierung:
- MAC-based authentication, Port-based authentication
- Speichertyp:
- DRAM
- Optischer Kabelverbinder:
- SFP
- Autentifizierungstyp:
- RADIUS
- Anzahl der gefilterten Multicast-Gruppen:
- 256
- Fast Ethernet (Kupfer)-Anschlüsse:
- 16
- Access Control List (ACL) Regeln:
- 200
- IGMP-Snooping:
- Ja
Bedienungsanleitung Schalter Allied Telesis
Allied Telesis AT-GS950-24 Bedienungsanleitung PDF 30 Aug. 2025
Allied Telesis AT-SBX81XS6 Bedienungsanleitung PDF 30 Aug. 2025
Allied Telesis AT-IE200-6FP Bedienungsanleitung PDF 26 Juli 2025
Allied Telesis AT-FS750/28PS Bedienungsanleitung PDF 25 Juli 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Moxa SDS-3008 Bedienungsanleitung PDF 28 Nov. 2025
Juniper EX4100-F Bedienungsanleitung PDF 28 Nov. 2025
Huawei S310-24U4X Bedienungsanleitung PDF 28 Nov. 2025
Huawei S310-24P4X Bedienungsanleitung PDF 27 Nov. 2025