Black Box LIE1014A Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Black Box LIE1014A (96 Seiten) in der Kategorie Schalten herunter. Diese Anleitung wurde 51 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
19.9 MB
Seitenanzahl
96
Produktspezifikationen
- Marke:
- Black Box
- Kategorie:
- Schalten
- Modell:
- LIE1014A
- Breite:
- 77 mm
- Tiefe:
- 128 mm
- Gewicht:
- 1400 g
- Produktfarbe:
- Schwarz
- Internationale Schutzart (IP-Code):
- IP30
- Höhe:
- 154 mm
- Betriebstemperatur:
- -40 - 75 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Netzstandard:
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
- Unterstützte Sicherheitsalgorithmen:
- HTTPS, SSH
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- CE; EMS: FCC Part 15, CISPR 22 (EN55022) Class A; IEC61000-4-2, -3, -4, -5, -6 (Level 3), IEC68-2-6, -27, -32: RoHS/WEEE: RoHS, WEEE
- Vollduplex:
- Ja
- Power over Ethernet (PoE):
- Ja
- Warentarifnummer (HS):
- 85176990
- Stromverbrauch (max.):
- 15 W
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -40 - 85 °C
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- Konsolen-Port:
- RJ-45
- Auto MDI/MDI-X:
- Ja
- 10G-Unterstützung:
- Nein
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- - Gbit/s
- Jumbo Frames Unterstützung:
- Ja
- Rack-Einbau:
- Nein
- MIB Unterstützung:
- FC 1757 RMON 1, 2,3, 9; RFC 2674 Q-Bridge MIB; RFC-1213 MIB-II; RFC-1493 Bridge MIB; RFC 2233 IF MIB
- Multicast Unterstützung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- Anzahl der VLANs:
- 256
- DHCP-Funktionen:
- DHCP server, DHCP client
- Wandmontage:
- Ja
- Store-and-Forward:
- Ja
- Puffergröße:
- 512 KB
- Auto-Negotiation-Funktion:
- Ja
- Unterstützung Datenflusssteuerung:
- Ja
- Jumbo-Frames:
- 9000
- Menge SFP-Modul-Steckplätze:
- 4
- Unterstützung für redundantes Netzteil:
- Ja
- DIN-Schienen-Montage:
- Ja
- Traffic-Shaping:
- Ja
- IGMP-Snooping:
- Ja
Bedienungsanleitung Schalten Black Box
Black Box ACX300-R Bedienungsanleitung PDF 4 Okt. 2024
Black Box LGB5510A Bedienungsanleitung PDF 23 Aug. 2024
Black Box ACR1000A-CTL-288 Bedienungsanleitung PDF 23 Aug. 2024
Black Box LGB304AE Bedienungsanleitung PDF 23 Aug. 2024
Black Box AVS-HDB-4KO Bedienungsanleitung PDF 23 Aug. 2024
Bedienungsanleitung Schalten
Neueste Bedienungsanleitungen für Schalten
Netgear GS110TPP Bedienungsanleitung PDF 15 Okt. 2024
Hager K7F10M1W Bedienungsanleitung PDF 12 Okt. 2024
Tripp Lite B005-DPUA4 Bedienungsanleitung PDF 11 Okt. 2024
Lancom CS-8132F Bedienungsanleitung PDF 8 Okt. 2024
Lancom YS-7154CF Bedienungsanleitung PDF 8 Okt. 2024