Black Box LIE1014A Bedienungsanleitung
Seiten 96 Schalten
Lies die Bedienungsanleitung für Black Box LIE1014A kostenlos online oder lade das PDF herunter. Diese Anleitung wurde 51 Mal aufgerufen. Frage zu diesem Modell? Stelle eine Frage

User Manual
Industrial Managed Gigabit Ethernet Switch
LIG1014A
LIE1014A
Order toll-free in the U.S. or for FREE technical support: Call 877-877-BBOX
(outside U.S. call 724-746-5500)
www.blackbox.com • info@blackbox.com
Contact
Information
Produktspezifikationen
| Marke: | Black Box |
| Kategorie: | Schalten |
| Modell: | LIE1014A |
| Breite: | 77 mm |
| Tiefe: | 128 mm |
| Gewicht: | 1400 g |
| Produktfarbe: | Schwarz |
| Internationale Schutzart (IP-Code): | IP30 |
| Höhe: | 154 mm |
| Betriebstemperatur: | -40 - 75 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 5 - 95 % |
| Netzstandard: | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Unterstützte Sicherheitsalgorithmen: | HTTPS, SSH |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | CE; EMS: FCC Part 15, CISPR 22 (EN55022) Class A; IEC61000-4-2, -3, -4, -5, -6 (Level 3), IEC68-2-6, -27, -32: RoHS/WEEE: RoHS, WEEE |
| Vollduplex: | Ja |
| Power over Ethernet (PoE): | Ja |
| Warentarifnummer (HS): | 85176990 |
| Stromverbrauch (max.): | 15 W |
| LED-Anzeigen: | Ja |
| Temperaturbereich bei Lagerung: | -40 - 85 °C |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Konsolen-Port: | RJ-45 |
| Auto MDI/MDI-X: | Ja |
| 10G-Unterstützung: | Nein |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Jumbo Frames Unterstützung: | Ja |
| Rack-Einbau: | Nein |
| MIB Unterstützung: | FC 1757 RMON 1, 2,3, 9; RFC 2674 Q-Bridge MIB; RFC-1213 MIB-II; RFC-1493 Bridge MIB; RFC 2233 IF MIB |
| Multicast Unterstützung: | Ja |
| Link Aggregation: | Ja |
| Spannbaum-Protokoll: | Ja |
| Anzahl der VLANs: | 256 |
| DHCP-Funktionen: | DHCP server, DHCP client |
| Wandmontage: | Ja |
| Store-and-Forward: | Ja |
| Puffergröße: | 512 KB |
| Auto-Negotiation-Funktion: | Ja |
| Unterstützung Datenflusssteuerung: | Ja |
| Jumbo-Frames: | 9000 |
| Menge SFP-Modul-Steckplätze: | 4 |
| Unterstützung für redundantes Netzteil: | Ja |
| DIN-Schienen-Montage: | Ja |
| Traffic-Shaping: | Ja |
| IGMP-Snooping: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit Black Box LIE1014A benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten