Cisco 5520 Wireless Controller Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Cisco 5520 Wireless Controller (40 Seiten) in der Kategorie Regeln herunter. Diese Anleitung wurde 62 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
2.6 MB
Seitenanzahl
40
Produktspezifikationen
- Marke:
- Cisco
- Kategorie:
- Regeln
- Modell:
- 5520 Wireless Controller
- Betriebstemperatur:
- 5 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 10 - 90 %
- Netzstandard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u
- Unterstützte Sicherheitsalgorithmen:
- SNMP, SSL/TLS, TKIP, WEP
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 6
- Warentarifnummer (HS):
- 85176990
- Ethernet LAN Datentransferraten:
- 10,100,1000 Mbit/s
- WAN Port:
- Ethernet (RJ-45)
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -40 - 65 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 93 %
- VLAN-Unterstützung:
- Ja
- Eingangsspannung:
- 90 - 264 V
- Unterstützte Protokolle:
- CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP
- DHCP-Client:
- Ja
- DHCP-Server:
- Ja
- Bandbreite:
- 20 Gbit/s
- Höhe bei Betrieb:
- 0 - 3000 m
- Relative Luftfeuchtigkeit:
- 0 - 12192 %
- Syslog:
- Ja
- Authentisierung Methode:
- CCMP
Bedienungsanleitung Regeln Cisco
Cisco 5508 Bedienungsanleitung PDF 1 Nov. 2022
Bedienungsanleitung Regeln
Neueste Bedienungsanleitungen für Regeln
Defender Glyder Bedienungsanleitung PDF 21 Sept. 2025
BSS Audio Soundweb Contrio AC-5S Bedienungsanleitung PDF 21 Sept. 2025
Defender Game Master G2 Bedienungsanleitung PDF 21 Sept. 2025
BSS Audio Soundweb Contrio EC-V Bedienungsanleitung PDF 21 Sept. 2025