Cisco 5520 Wireless Controller Bedienungsanleitung
Seiten 40 Englisch Regeln
Lies die Bedienungsanleitung für Cisco 5520 Wireless Controller kostenlos online oder lade das PDF herunter. Diese Anleitung wurde 62 Mal aufgerufen. Frage zu diesem Modell? Stelle eine Frage
Produktspezifikationen
| Marke: | Cisco |
| Kategorie: | Regeln |
| Modell: | 5520 Wireless Controller |
| Betriebstemperatur: | 5 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90 % |
| Netzstandard: | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u |
| Unterstützte Sicherheitsalgorithmen: | SNMP, SSL/TLS, TKIP, WEP |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45): | 6 |
| Warentarifnummer (HS): | 85176990 |
| Ethernet LAN Datentransferraten: | 10,100,1000 Mbit/s |
| WAN Port: | Ethernet (RJ-45) |
| LED-Anzeigen: | Ja |
| Temperaturbereich bei Lagerung: | -40 - 65 °C |
| Luftfeuchtigkeit bei Lagerung: | 5 - 93 % |
| VLAN-Unterstützung: | Ja |
| Eingangsspannung: | 90 - 264 V |
| Unterstützte Protokolle: | CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP |
| DHCP-Client: | Ja |
| DHCP-Server: | Ja |
| Bandbreite: | 20 Gbit/s |
| Höhe bei Betrieb: | 0 - 3000 m |
| Relative Luftfeuchtigkeit: | 0 - 12192 % |
| Syslog: | Ja |
| Authentisierung Methode: | CCMP |
Brauchst du Hilfe?
Wenn Sie Hilfe mit Cisco 5520 Wireless Controller benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten