Cisco SPA 301G Bedienungsanleitung


Seiten 37 Englisch Telefon

Lies die Bedienungsanleitung für Cisco SPA 301G kostenlos online oder lade das PDF herunter. Diese Anleitung wurde 47 Mal aufgerufen. Frage zu diesem Modell? Stelle eine Frage

Cisco Small Business
Cisco Unified Communications Manager Express for IP
Phone Models 30X
USER GUIDE

Bewerten Sie dieses Handbuch


Produktspezifikationen

Marke: Cisco
Kategorie: Telefon
Modell: SPA 301G
Anrufer-Identifikation: Ja
Gewicht: 0.771 g
Produkttyp: IP-Telefon
Gleichstrom-Anschluss (DC): Ja
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 5 - 95 %
Unterstützte Netzwerkprotokolle: HTTP, HTTPS, TFTP, SNTP, RFC 3611, RFC 1889, RFC768, TCP, ICMP
Sprachaktivitätserkennung: Ja
Adaptive Jitterpuffer: Ja
Linienanzahl: 1 Zeilen
Anklopfen: Ja
Kurzwahlen: Ja
Anruf halten: Ja
Anrufumleitung: Ja
Telefonkonferenz: Ja
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 1
ANzahl RJ9-Anschlüsse: 1
Temperaturbereich bei Lagerung: -20 - 70 °C
Luftfeuchtigkeit bei Lagerung: 5 - 95 %
Abmessungen (BxTxH): 194 x 97 x 45 mm
Eingangsspannung: 5 V
Konformität mit Industriestandards: IEEE 802.3
Intercom: Ja
Syslog: Ja
Tastatur Anzahl der Tasten: 12
Ethernet/LAN: Ja

Brauchst du Hilfe?

Wenn Sie Hilfe mit Cisco SPA 301G benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten