Cisco SPA 301G Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Cisco SPA 301G (37 Seiten) in der Kategorie Telefon herunter. Diese Anleitung wurde 47 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
1.2 MB
Seitenanzahl
37
Produktspezifikationen
- Marke:
- Cisco
- Kategorie:
- Telefon
- Modell:
- SPA 301G
- Anrufer-Identifikation:
- Ja
- Gewicht:
- 0.771 g
- Produkttyp:
- IP-Telefon
- Gleichstrom-Anschluss (DC):
- Ja
- Betriebstemperatur:
- 0 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Unterstützte Netzwerkprotokolle:
- HTTP, HTTPS, TFTP, SNTP, RFC 3611, RFC 1889, RFC768, TCP, ICMP
- Sprachaktivitätserkennung:
- Ja
- Adaptive Jitterpuffer:
- Ja
- Linienanzahl:
- 1 Zeilen
- Anklopfen:
- Ja
- Kurzwahlen:
- Ja
- Anruf halten:
- Ja
- Anrufumleitung:
- Ja
- Telefonkonferenz:
- Ja
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 1
- ANzahl RJ9-Anschlüsse:
- 1
- Temperaturbereich bei Lagerung:
- -20 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 95 %
- Abmessungen (BxTxH):
- 194 x 97 x 45 mm
- Eingangsspannung:
- 5 V
- Konformität mit Industriestandards:
- IEEE 802.3
- Intercom:
- Ja
- Syslog:
- Ja
- Tastatur Anzahl der Tasten:
- 12
- Ethernet/LAN:
- Ja
Bedienungsanleitung Telefon Cisco
Cisco SPA 941 Bedienungsanleitung PDF 3 Okt. 2024
Cisco 7942G Bedienungsanleitung PDF 20 Sept. 2024
Cisco SPA 525G2 Bedienungsanleitung PDF 25 Aug. 2024
Cisco 6825 Bedienungsanleitung PDF 21 Aug. 2024
Cisco 8821 Bedienungsanleitung PDF 6 Aug. 2024
Bedienungsanleitung Telefon
Neueste Bedienungsanleitungen für Telefon
T-Mobile Sinus 40 Bedienungsanleitung PDF 10 Okt. 2025
T-Mobile Sinus 501 Bedienungsanleitung PDF 10 Okt. 2025
T-Mobile Sinus 405 Bedienungsanleitung PDF 10 Okt. 2025
T-Mobile Speedphone 700 Bedienungsanleitung PDF 10 Okt. 2025