Snom D140 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Snom D140 (2 Seiten) in der Kategorie Bürotelefon herunter. Diese Anleitung wurde 65 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
1.2 MB
Seitenanzahl
2
Produktspezifikationen
- Marke:
- Snom
- Kategorie:
- Bürotelefon
- Modell:
- D140
- Touchscreen:
- Nein
- Bildschirmdiagonale:
- 2.8 "
- Installiertes Betriebssystem:
- Linux
- WLAN:
- Nein
- Breite:
- 185 mm
- Tiefe:
- 205 mm
- Gewicht:
- 710 g
- Produkttyp:
- IP-Telefon
- Produktfarbe:
- Grau
- Höhe:
- 40 mm
- Höhe (min):
- 40 mm
- Höhe (max):
- 220 mm
- Betriebstemperatur:
- 0 - 35 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Montage:
- Tisch/Wand
- Hörertyp:
- Kabelgebundenes Mobilteil
- Netzstandard:
- IEEE 802.3af, IEEE 802.3az
- Unterstützte Sicherheitsalgorithmen:
- HTTPS, SIPS, SRTP, TLS
- Unterstützte Netzwerkprotokolle:
- IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- Anzahl enthaltener Griffe:
- 1 Stück(e)
- Komfort-Rauschgenerierung (CNG):
- Ja
- Sprachcodec:
- G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
- Mikrofon Stummschaltung:
- Ja
- Sprachaktivitätserkennung:
- Ja
- Telefonbuch Kapazität:
- - Eintragungen
- Linienanzahl:
- 2 Zeilen
- Anrufbeantworter:
- Ja
- Anklopfen:
- Ja
- Kurzwahlen:
- Ja
- Anruf halten:
- Ja
- Wahlwiederholung:
- Ja
- Display:
- TFT
- Netzteil Ausgangsspannung:
- 5 V
- AC-Adapter Ausgangssstrom:
- 2 A
- Stromverbrauch (Standardbetrieb):
- 10 W
- Power over Ethernet (PoE):
- Ja
- Netzteil Eingansgsspannung:
- 100 - 240 V
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 2
- ANzahl RJ9-Anschlüsse:
- 2
- Temperaturbereich bei Lagerung:
- -10 - 45 °C
- Headset:
- RJ9-4P4C socket
- VoIP Protokolle:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Wandmontage:
- Ja
- Eingangsfrequenz:
- 50 - 60 Hz
- Intercom:
- Ja
- Ständer enthalten:
- Ja
- Gerätsicherheit:
- Ja
- Tastatur Anzahl der Tasten:
- 36
- Ethernet-Kabel:
- Ja
- Display-Auflösung:
- 320 x 240 Pixel
- Anzahl Funktionstasten:
- 6
- Ethernet/LAN:
- Ja
Bedienungsanleitung Bürotelefon Snom
Snom HD101 Bedienungsanleitung PDF 19 Sept. 2025
Snom 820 Bedienungsanleitung PDF 25 Aug. 2024
Snom D150 Bedienungsanleitung PDF 23 Aug. 2024
Snom D865 Bedienungsanleitung PDF 16 Aug. 2024
Snom D335 Bedienungsanleitung PDF 15 Aug. 2024
Bedienungsanleitung Bürotelefon
Neueste Bedienungsanleitungen für Bürotelefon
Panasonic KX-TG885SK Bedienungsanleitung PDF 7 Sept. 2025
Panasonic KX-TGD663 Bedienungsanleitung PDF 7 Sept. 2025
Panasonic KX-TGD863 Bedienungsanleitung PDF 7 Sept. 2025
Panasonic KX-TG3760M Bedienungsanleitung PDF 7 Sept. 2025
Panasonic KX-TG473SK Bedienungsanleitung PDF 7 Sept. 2025