Snom D865 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch für Snom D865 (90 Seiten) in der Kategorie Bürotelefon herunter. Diese Anleitung wurde 235 Mal aufgerufen. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
2.9 MB
Seitenanzahl
90
Downloads
8
Produktspezifikationen
- Marke:
- Snom
- Kategorie:
- Bürotelefon
- Modell:
- D865
- Touchscreen:
- Nein
- Bildschirmdiagonale:
- 5 "
- Installiertes Betriebssystem:
- Linux
- Freisprecheinrichtung:
- Ja
- Anrufer-Identifikation:
- Ja
- WLAN:
- Ja
- WLAN-Standards:
- Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
- Bluetooth:
- Ja
- Bluetooth-Version:
- 5.0
- Breite:
- 243 mm
- Tiefe:
- 165 mm
- Gewicht:
- 1120 g
- Mitgelieferte Kabel:
- LAN (RJ-45)
- Produkttyp:
- IP-Telefon
- Produktfarbe:
- Grau
- Höhe:
- 193 mm
- Anzahl USB 2.0 Anschlüsse:
- 2
- Betriebstemperatur:
- 0 - 35 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Unterstützte Netzwerkprotokolle:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Schnittstellentyp Ethernet-LAN:
- Gigabit Ethernet
- Schnellstartübersicht:
- Ja
- Anzahl enthaltener Griffe:
- - Stück(e)
- Komfort-Rauschgenerierung (CNG):
- Ja
- Sprachcodec:
- G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Mikrofon Stummschaltung:
- Ja
- Paketverlustverschleierung (PLC):
- Ja
- Anzahl der VoIP-Konten:
- 12
- Telefonbuch Kapazität:
- 50000 Eintragungen
- Anruf Park:
- Ja
- Anonymer Anruf:
- Ja
- Vollduplex:
- Ja
- Linienanzahl:
- - Zeilen
- Anrufbeantworter:
- Ja
- Kurzwahlen:
- Ja
- Anrufumleitung:
- Ja
- Telefonkonferenz:
- Ja
- Wahlwiederholung:
- Ja
- DND(Bitte nicht stören)-Funktion:
- Ja
- Display:
- TFT
- Power over Ethernet (PoE):
- Ja
- Netzteil Eingansgsspannung:
- 100 - 240 V
- Anzahl der programmierbaren Tasten:
- 10
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 2
- ANzahl RJ9-Anschlüsse:
- 2
- Temperaturbereich bei Lagerung:
- -10 - 45 °C
- Mikrofon-Frequenz:
- 100 - 8000 Hz
- Umgebungslichtsensor:
- Ja
- Seitenverhältnis:
- 16:9
- VoIP Protokolle:
- SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
- Wandmontage:
- Ja
- Eingangsfrequenz:
- 50/60 Hz
- Intercom:
- Ja
- Tastatur Anzahl der Tasten:
- 43
- Display-Auflösung:
- 1280 x 720 Pixel
- Ethernet/LAN:
- Ja
Bedienungsanleitung Bürotelefon Snom
Snom HD101 Bedienungsanleitung PDF 19 Sept. 2025
Snom 820 Bedienungsanleitung PDF 25 Aug. 2024
Snom D140 Bedienungsanleitung PDF 23 Aug. 2024
Snom D150 Bedienungsanleitung PDF 23 Aug. 2024
Snom D335 Bedienungsanleitung PDF 15 Aug. 2024
Bedienungsanleitung Bürotelefon
Neueste Bedienungsanleitungen für Bürotelefon
Panasonic KX-TG2740 Bedienungsanleitung PDF 6 Sept. 2025
Panasonic KX-TG4112 Bedienungsanleitung PDF 6 Sept. 2025
Panasonic KX-TG3680 Bedienungsanleitung PDF 6 Sept. 2025
Panasonic KX-TG454SK Bedienungsanleitung PDF 6 Sept. 2025
Panasonic KX-TG2344 Bedienungsanleitung PDF 6 Sept. 2025