Snom D865 Bedienungsanleitung
Seiten 90 Englisch Bürotelefon
Lies die Bedienungsanleitung für Snom D865 kostenlos online oder lade das PDF herunter. Diese Anleitung wurde 235 Mal aufgerufen. Frage zu diesem Modell? Stelle eine Frage

IP Τηλέφωνο D865
Σύντομες οδηγίες χρήσης
Produktspezifikationen
| Marke: | Snom |
| Kategorie: | Bürotelefon |
| Modell: | D865 |
| Touchscreen: | Nein |
| Bildschirmdiagonale: | 5 " |
| Installiertes Betriebssystem: | Linux |
| Freisprecheinrichtung: | Ja |
| Anrufer-Identifikation: | Ja |
| WLAN: | Ja |
| WLAN-Standards: | Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) |
| Bluetooth: | Ja |
| Bluetooth-Version: | 5.0 |
| Breite: | 243 mm |
| Tiefe: | 165 mm |
| Gewicht: | 1120 g |
| Mitgelieferte Kabel: | LAN (RJ-45) |
| Produkttyp: | IP-Telefon |
| Produktfarbe: | Grau |
| Höhe: | 193 mm |
| Anzahl USB 2.0 Anschlüsse: | 2 |
| Betriebstemperatur: | 0 - 35 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 5 - 95 % |
| Unterstützte Netzwerkprotokolle: | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Schnittstellentyp Ethernet-LAN: | Gigabit Ethernet |
| Schnellstartübersicht: | Ja |
| Anzahl enthaltener Griffe: | - Stück(e) |
| Komfort-Rauschgenerierung (CNG): | Ja |
| Sprachcodec: | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Mikrofon Stummschaltung: | Ja |
| Paketverlustverschleierung (PLC): | Ja |
| Anzahl der VoIP-Konten: | 12 |
| Telefonbuch Kapazität: | 50000 Eintragungen |
| Anruf Park: | Ja |
| Anonymer Anruf: | Ja |
| Vollduplex: | Ja |
| Anrufbeantworter: | Ja |
| Kurzwahlen: | Ja |
| Anrufumleitung: | Ja |
| Telefonkonferenz: | Ja |
| Wahlwiederholung: | Ja |
| DND(Bitte nicht stören)-Funktion: | Ja |
| Display: | TFT |
| Power over Ethernet (PoE): | Ja |
| Netzteil Eingansgsspannung: | 100 - 240 V |
| Anzahl der programmierbaren Tasten: | 10 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45): | 2 |
| ANzahl RJ9-Anschlüsse: | 2 |
| Temperaturbereich bei Lagerung: | -10 - 45 °C |
| Mikrofon-Frequenz: | 100 - 8000 Hz |
| Umgebungslichtsensor: | Ja |
| Seitenverhältnis: | 16:9 |
| VoIP Protokolle: | SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP |
| Wandmontage: | Ja |
| Eingangsfrequenz: | 50/60 Hz |
| Intercom: | Ja |
| Tastatur Anzahl der Tasten: | 43 |
| Display-Auflösung: | 1280 x 720 Pixel |
| Ethernet/LAN: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit Snom D865 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten