TP-Link Archer VR1200v Bedienungsanleitung
Seiten 66 Router
Lies die Bedienungsanleitung für TP-Link Archer VR1200v kostenlos online oder lade das PDF herunter. 65 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

Quick Installation Guide
Wireless DSL Modem Router
7106507491 REV1.2.0
TP-Link Technologies Co., Ltd.South Building(oors 1,3,4,5) and 28(oors 1-4), Central Science &
Technology Park, Shennan Rd, Nanshan, Shenzhen, China
TP-Link Deutschland GmbHRobert-Bosch-Straße 9, 65719 Hofheim am Taunus, Germany
TP-Link UK LimitedUnit 2 & 3 Riverview (142-144), Cardi Road, Reading, RG1 8EW
TP-Link Italia S.r.l.
Via Gobetti 2/A 20063 Cernusco sul Naviglio (MI)
TP-Link France SARL
Bâtiment Equateur, 16-18 avenue Morane Saulnier,
78140 Vélizy-Villacoublay, France
TPLink Bilgi Teknolojileri Tic. Ltd. Şti.Şerifali Mevkii, Barbaros Cad. Söyleşi Sokak. No:15/2 Kat:3/4 34775
Ümraniye/İstanbul
TP-Link IBERIA,S.L.Calle Quintanavides 17, 3°E, 28050 Madrid, Spain
TP-Link Netherlands B.V.
Archimedesbaan 18, 3439 ME Nieuwegein
TP-Link (Nordic) AB
Forumvägen 14, Plan 13, 131 53 Nacka, Sweden
TP-Link Hellas Ltd.Marathonodromou 77, Marousi 151 24, Greece
NWS.TP-Link Portugal, Unipessoal, Lda.
Avenida da Liberdade, n°245, 7°E, 1250-143 Lisboa, Portugal
TP-Link Technologies Co., Ltd.
Specications are subject to change without notice. TP-Link is a registered trademark of TP-Link Technologies Co.,
Ltd. Other brands and product names are trademarks or registered trademarks of their respective holders.
No part of the specications may be reproduced in any form or by any means or used to make any derivative such
as translation, transformation, or adaptation without permission from TP-Link Technologies Co., Ltd. Copyright ©
2017 TP-Link Technologies Co., Ltd. All rights reserved.
MADE IN CHINA
Alle Fehlercodes TP-Link Router 5 Fehlercodes aus 4 Bedienungsanleitungen, mit Bedeutung.
Produktspezifikationen
| Marke: | TP-Link |
| Kategorie: | Router |
| Modell: | Archer VR1200v |
| Breite: | 214 mm |
| Tiefe: | 144.5 mm |
| Gewicht: | - g |
| AC-Netzadapter: | Ja |
| Mitgelieferte Kabel: | LAN (RJ-45) |
| Produktfarbe: | Schwarz |
| Höhe: | 80 mm |
| Energiequelle: | Gleichstrom |
| Gleichstrom-Anschluss (DC): | Ja |
| Antennentyp: | Intern |
| Betriebstemperatur: | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90 % |
| Netzstandard: | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u |
| Unterstützte Sicherheitsalgorithmen: | 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2 |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | CE |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45): | 5 |
| Verpackungsart: | Box |
| Ethernet LAN Datentransferraten: | 10,100,1000 Mbit/s |
| Antenne Zunahmeniveau (max): | 3 dBi |
| LED-Anzeigen: | Ja |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 5 - 90 % |
| Unterstützt Windows-Betriebssysteme: | Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP |
| Unterstützt Mac-Betriebssysteme: | Ja |
| Frequenzbereich: | 2.4 - 5 GHz |
| Ein-/Ausschalter: | Ja |
| Anzahl der USB-Anschlüsse: | 1 |
| USB-Version: | 2.0 |
| Web-basiertes Management: | Ja |
| Schnellinstallationsanleitung: | Ja |
| Nachhaltigkeitszertifikate: | RoHS |
| Unterstützte Protokolle: | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), \nPPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Ethernet-WAN: | Ja |
| Verkabelungstechnologie: | 10/100Base-T(X) |
| Portweiterleitung: | Ja |
| VPN Unterstützung: | PPTP, IPSec |
| Gastzugang: | Ja |
| MAC Adressen Filtern: | Ja |
| IP-Adressen Filter: | Ja |
| DoS Attacken Prävention: | Ja |
| DHCP-Client: | Ja |
| DHCP-Server: | Ja |
| Universal Plug and Play (UPnP): | Ja |
| Reset-Knopf: | Ja |
| WPS Sicherheit per Tastendruck: | Ja |
| Unterstützte Linux-Betriebssysteme: | Ja |
| RJ-11 ports Quantität: | 3 |
| ADSL: | Ja |
| Sendeleistungsbereich: | 20 - 23 dBmW |
| ADSL2+: | Ja |
| ADSL2: | Ja |
| VDSL2: | Ja |
| Ethernet/LAN: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit TP-Link Archer VR1200v benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Router TP-Link
TP-Link Archer C21 Bedienungsanleitung TP-Link Omada Pro G36 Bedienungsanleitung TP-Link Archer BE550 Bedienungsanleitung TP-Link Archer AXE5400 Bedienungsanleitung TP-Link Archer AX10000 Bedienungsanleitung TP-Link Archer AX58 Bedienungsanleitung TP-Link ER706W-4G Bedienungsanleitung TP-Link Archer C86 Bedienungsanleitung
Alle TP-Link Router Bedienungsanleitungen
Beliebt in Router
TP-Link Archer MR200 Bedienungsanleitung TP-Link M7350 Bedienungsanleitung TP-Link AC1200 Bedienungsanleitung
Bedienungsanleitung Router
Neueste Bedienungsanleitungen für Router
BZBGear BG-MV41A-G2 Bedienungsanleitung Blustream HMX44-18G-KIT Bedienungsanleitung D-Link Eagle Pro AI M32 Bedienungsanleitung BZBGear BG-UHD-VW2X2A Bedienungsanleitung Asus TUF Gaming BE9400 Bedienungsanleitung BZBGear BG-8K-HCS41 Bedienungsanleitung Blustream DA1414 Bedienungsanleitung BZBGear BG-UHM Bedienungsanleitung Mercusys MB113-4G Bedienungsanleitung Mercusys MB430-DSL Bedienungsanleitung