TP-Link Archer VR1200v Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für TP-Link Archer VR1200v (66 Seiten) in der Kategorie Router herunter. Dieses Handbuch war für 66 Personen nützlich und wurde von 1 Nutzern mit durchschnittlich 1.0 Sternen bewertet. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
4.2 MB
Seitenanzahl
66
Downloads
4
Produktspezifikationen
- Marke:
- TP-Link
- Kategorie:
- Router
- Modell:
- Archer VR1200v
- Breite:
- 214 mm
- Tiefe:
- 144.5 mm
- Gewicht:
- - g
- AC-Netzadapter:
- Ja
- Mitgelieferte Kabel:
- LAN (RJ-45)
- Produktfarbe:
- Schwarz
- Höhe:
- 80 mm
- Energiequelle:
- Gleichstrom
- Gleichstrom-Anschluss (DC):
- Ja
- Antennentyp:
- Intern
- Betriebstemperatur:
- 0 - 40 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 10 - 90 %
- Netzstandard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Unterstützte Sicherheitsalgorithmen:
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- CE
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 5
- Verpackungsart:
- Box
- Ethernet LAN Datentransferraten:
- 10,100,1000 Mbit/s
- Antenne Zunahmeniveau (max):
- 3 dBi
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -40 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 90 %
- Unterstützt Windows-Betriebssysteme:
- Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
- Unterstützt Mac-Betriebssysteme:
- Ja
- Frequenzbereich:
- 2.4 - 5 GHz
- Ein-/Ausschalter:
- Ja
- Anzahl der USB-Anschlüsse:
- 1
- USB-Version:
- 2.0
- Web-basiertes Management:
- Ja
- Schnellinstallationsanleitung:
- Ja
- Nachhaltigkeitszertifikate:
- RoHS
- Unterstützte Protokolle:
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), \nPPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- Ethernet-WAN:
- Ja
- Verkabelungstechnologie:
- 10/100Base-T(X)
- Portweiterleitung:
- Ja
- VPN Unterstützung:
- PPTP, IPSec
- Gastzugang:
- Ja
- MAC Adressen Filtern:
- Ja
- IP-Adressen Filter:
- Ja
- DoS Attacken Prävention:
- Ja
- DHCP-Client:
- Ja
- DHCP-Server:
- Ja
- Universal Plug and Play (UPnP):
- Ja
- Reset-Knopf:
- Ja
- WPS Sicherheit per Tastendruck:
- Ja
- Unterstützte Linux-Betriebssysteme:
- Ja
- RJ-11 ports Quantität:
- 3
- ADSL:
- Ja
- Sendeleistungsbereich:
- 20 - 23 dBmW
- ADSL2+:
- Ja
- ADSL2:
- Ja
- VDSL2:
- Ja
- Ethernet/LAN:
- Ja
Bedienungsanleitung Router TP-Link
TP-Link Deco BE22 Bedienungsanleitung PDF 27 März 2026
TP-Link EX141 Bedienungsanleitung PDF 28 Jan. 2026
TP-Link TL-WR1512X Bedienungsanleitung PDF 25 Jan. 2026
TP-Link Archer BE220 Bedienungsanleitung PDF 24 Sept. 2025
TP-Link Omada Pro G611 Bedienungsanleitung PDF 21 Sept. 2025
Bedienungsanleitung Router
Neueste Bedienungsanleitungen für Router
BZBGear BG-MV41A-G2 Bedienungsanleitung PDF 29 März 2026
Blustream HMX44-18G-KIT Bedienungsanleitung PDF 28 März 2026
D-Link Eagle Pro AI M32 Bedienungsanleitung PDF 27 März 2026
BZBGear BG-UHD-VW2X2A Bedienungsanleitung PDF 25 März 2026
Asus TUF Gaming BE9400 Bedienungsanleitung PDF 22 März 2026