TP-Link TL-SG2216 Bedienungsanleitung
Seiten 232 Englisch Schalter
Lies die Bedienungsanleitung für TP-Link TL-SG2216 kostenlos online oder lade das PDF herunter. 46 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

TL-SG2216/TL-SG2424/TL-SG2424P/TL-SG2452
Gigabit Smart Switch
REV1.4.0
1910011096
Produktspezifikationen
| Marke: | TP-Link |
| Kategorie: | Schalter |
| Modell: | TL-SG2216 |
| Upgradefähige Firmware: | Ja |
| Breite: | 440 mm |
| Tiefe: | 180 mm |
| Produktfarbe: | Schwarz |
| Höhe: | 44 mm |
| Energiequelle: | AC |
| AC Eingangsspannung: | 100 - 240 V |
| AC Eingangsfrequenz: | 50 - 60 Hz |
| Betriebstemperatur: | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90 % |
| Verpackungsbreite: | 528 mm |
| Verpackungstiefe: | 250 mm |
| Verpackungshöhe: | 80 mm |
| Paketgewicht: | 2600 g |
| Netzstandard: | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Unterstützte Sicherheitsalgorithmen: | SSH, SSL/TLS |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | CE, FCC, RoHS |
| Vollduplex: | Ja |
| Power over Ethernet (PoE): | Nein |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 5 - 90 % |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 16 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| 10G-Unterstützung: | Nein |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Routing-/Switching-Kapazität: | 32 Gbit/s |
| Jumbo Frames Unterstützung: | Ja |
| Rack-Einbau: | Ja |
| Formfaktor: | 1U |
| MIB Unterstützung: | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2925 |
| Web-basiertes Management: | Ja |
| Multicast Unterstützung: | Ja |
| Anzahl Combo-SPF-Anschlüsse: | 2 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 16 |
| Port-Spiegelung: | Ja |
| Link Aggregation: | Ja |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| Anzahl der VLANs: | 512 |
| DHCP-Funktionen: | DHCP client |
| IGMP snooping: | Ja |
| Management-Protokolle: | SNMP, RMON, GUI, CLI |
| Verkabelungstechnologie: | 10BASE-T/100BASE-TX/1000Base-T |
| Virtuelle LAN-Funktionen: | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Unterstützung Datenflusssteuerung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Transferrate: | 23.8 Mpps |
| Jumbo-Frames: | 10000 |
| Datenpaket-Pufferspeicher: | 4 MB |
| Switch-Ebene: | L2 |
| Systemereignisprotokoll: | Ja |
| Datenrate: | 10/100/1000 Mb/s |
| Temperatur Betriebsumgebung: | 32 - 104 °F |
| Ventilatorlos: | Ja |
| Statische Anschlusssicherheit: | Ja |
| SSH-/SSL-Unterstützung: | Ja |
| Mindestsystemvoraussetzungen: | Microsoft® Windows® XP, Vista™ or Windows 7, Windows 8, MAC® OS, NetWare®, UNIX® or Linux. |
| Halb-Duplex: | Ja |
| BPDU-Filterung/Schutz: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit TP-Link TL-SG2216 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalter TP-Link
TP-Link JetStream TL-SG1016D Bedienungsanleitung TP-Link TL-SG108S Bedienungsanleitung TP-Link TL-SG2109WEB Bedienungsanleitung TP-Link JetStream TL-SL1351 Bedienungsanleitung TP-Link LiteWave LS1005G Bedienungsanleitung TP-Link TL-SF1005P Bedienungsanleitung TP-Link TL-SL1226P Bedienungsanleitung TP-Link JetStream TL-SG1048 Bedienungsanleitung
Alle TP-Link Schalter Bedienungsanleitungen
Beliebt in Schalter
TP-Link TL-SG105PE Bedienungsanleitung TP-Link TL-SG1210P Bedienungsanleitung TP-Link TL-SG105 Bedienungsanleitung
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Huawei S220S-8T2J Bedienungsanleitung Roline 21.13.1202 Bedienungsanleitung Juniper EX4100 Bedienungsanleitung Huawei S310-48HP4X Bedienungsanleitung Roline 21.14.3523 Bedienungsanleitung Roline 21.14.3524 Bedienungsanleitung Roline 21.13.1173 Bedienungsanleitung Huawei S220-24T4X Bedienungsanleitung Huawei S310-48P4X Bedienungsanleitung Huawei S220S-24P4J Bedienungsanleitung