ZyXEL GS1350-26HP Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für ZyXEL GS1350-26HP (336 Seiten) in der Kategorie Schalter herunter. Dieses Handbuch war für 39 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
32.1 MB
Seitenanzahl
336
Downloads
2
Produktspezifikationen
- Marke:
- ZyXEL
- Kategorie:
- Schalter
- Modell:
- GS1350-26HP
- Upgradefähige Firmware:
- Ja
- Breite:
- 441 mm
- Tiefe:
- 270 mm
- Gewicht:
- 3580 g
- Mitgelieferte Kabel:
- AC
- Produktfarbe:
- Grau
- Höhe:
- 44 mm
- AC Eingangsspannung:
- 100 - 240 V
- AC Eingangsfrequenz:
- 50 - 60 Hz
- Betriebstemperatur:
- -20 - 50 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Verpackungsbreite:
- 622 mm
- Verpackungstiefe:
- 355 mm
- Verpackungshöhe:
- 110 mm
- Paketgewicht:
- 4650 g
- Netzstandard:
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- SNMP, SNMPv3, SSH, SSL/TLS
- Zertifizierung:
- LVD EN62368-1, BSMI CNS14336-1, RoHS
- Power over Ethernet (PoE):
- Ja
- Warentarifnummer (HS):
- 85176990
- Stromverbrauch (max.):
- 448.9 W
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -40 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 95 %
- Geräuschpegel:
- 40.1 dB
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 24
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- 10G-Unterstützung:
- Nein
- Kupfer Ethernet Verkabelungstechnologie:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- 52 Gbit/s
- Rack-Einbau:
- Ja
- MIB Unterstützung:
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Anzahl Combo-SPF-Anschlüsse:
- 2
- Port-Spiegelung:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 256
- DHCP-Funktionen:
- DHCP client, DHCP relay, DHCP snooping
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 888495 h
- Virtuelle LAN-Funktionen:
- MAC address-based VLAN, Port-based VLAN
- Unterstützung Datenflusssteuerung:
- Ja
- Ratenbeschränkung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- Loop Protection:
- Ja
- Transferrate:
- 38.7 Mpps
- Datenpaket-Pufferspeicher:
- 0.525 MB
- Wärmeableitung:
- 1530.75 BTU/h
- Switch-Ebene:
- L2
- Systemereignisprotokoll:
- Ja
- Gesamtleistung Power over Ethernet (PoE):
- 375 W
- Rackmontageset:
- Ja
- Elektromagnetische Verträglichkeit:
- CE, FCC, C-Tick, A; BSMI CNS13438
- Anzahl Power over Ethernet (PoE) Anschlüsse:
- 24
- Ethernet-Kabel Verkablungstechnologie:
- 1000BASE-X
- Warteschleifenplanungs-Algorithmen:
- SPQ, WFQ, Weighted Round Robin (WRR)
- Konfiguration der Standorteinstellungen (CLI):
- Ja
- IGMP-Proxy:
- Ja
- IGMP-Snooping:
- Ja
Bedienungsanleitung Schalter ZyXEL
ZyXEL MGS3700-12C Bedienungsanleitung PDF 28 Nov. 2025
ZyXEL GS2220-28 Bedienungsanleitung PDF 9 Aug. 2025
ZyXEL XGS2210-28 Bedienungsanleitung PDF 9 Aug. 2025
ZyXEL XGS2210-52HP Bedienungsanleitung PDF 9 Aug. 2025
ZyXEL GS2220-50 Bedienungsanleitung PDF 9 Aug. 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Haws SP153DPDT Bedienungsanleitung PDF 12 März 2026
Lancom GS-1208P Bedienungsanleitung PDF 11 März 2026
HP ProCurve 2510-24 Bedienungsanleitung PDF 10 März 2026
Schabus SHT 8080 Bedienungsanleitung PDF 8 März 2026