ZyXEL XGS2210-28 Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für ZyXEL XGS2210-28 (532 Seiten) in der Kategorie Schalter herunter. Dieses Handbuch war für 42 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
68.1 MB
Seitenanzahl
532
Produktspezifikationen
- Marke:
- ZyXEL
- Kategorie:
- Schalter
- Modell:
- XGS2210-28
- Breite:
- 441 mm
- Tiefe:
- 270 mm
- Gewicht:
- 3700 g
- Mitgelieferte Kabel:
- Gleichstrom
- Produktfarbe:
- Schwarz
- Höhe:
- 45 mm
- AC Eingangsspannung:
- 100 - 240 V
- AC Eingangsfrequenz:
- 50 - 60 Hz
- Betriebstemperatur:
- 0 - 50 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 10 - 95 %
- Verpackungsbreite:
- 622 mm
- Verpackungstiefe:
- 358 mm
- Verpackungshöhe:
- 108 mm
- Paketgewicht:
- 4800 g
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- 802.1x RADIUS, SNMP, SSH, SSH-2
- Quality of Service (QoS) Support:
- Ja
- Zertifizierung:
- RoHS
- Stromverbrauch (Standardbetrieb):
- 20 W
- Power over Ethernet (PoE):
- Nein
- Warentarifnummer (HS):
- 85176990
- LED-Anzeigen:
- Power, Status
- Temperaturbereich bei Lagerung:
- -40 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 10 - 90 %
- Geräuschpegel:
- 0 dB
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 24
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- 10G-Unterstützung:
- Ja
- MAC-Adressentabelle:
- 16000 Eintragungen
- Routing-/Switching-Kapazität:
- 128 Gbit/s
- Durchgang:
- 95.2 Mpps
- Jumbo Frames Unterstützung:
- Ja
- Rack-Einbau:
- Ja
- Formfaktor:
- 1U
- MIB Unterstützung:
- RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Port-Spiegelung:
- Ja
- Link Aggregation:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- DHCP-Funktionen:
- DHCP client
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 831699 h
- MAC Adressen Filtern:
- Ja
- Stapelbar:
- Ja
- Sicherheit:
- LVD, BSMI
- Virtuelle LAN-Funktionen:
- Private VLAN, Protocol-based VLAN, Port-based VLAN
- Unterstützung Datenflusssteuerung:
- Ja
- Ratenbeschränkung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- Jumbo-Frames:
- 9000
- Anzahl Queues:
- 8
- Datenpaket-Pufferspeicher:
- 1.5 MB
- Wärmeableitung:
- 68.2 BTU/h
- Switch-Ebene:
- L2
- Systemereignisprotokoll:
- Ja
- Rackmontageset:
- Ja
- Zugriffkontrollliste:
- Ja
- SSH-/SSL-Unterstützung:
- Ja
- Authentifizierung:
- MAC-basierte Authentifizierung
- Elektromagnetische Verträglichkeit:
- FCC 15 (A), CE (A), BSMI
- Selbstlernen von MAC-Adressen unterstützt:
- Ja
- ARP-Inspektion:
- Ja
- Menge Modul-Steckplätze SFP+:
- 4
- IP-Routing:
- Ja
- BPDU-Filterung/Schutz:
- Ja
- Traffic-Shaping:
- Ja
- IGMP-Snooping:
- Ja
Bedienungsanleitung Schalter ZyXEL
ZyXEL MGS3700-12C Bedienungsanleitung PDF 28 Nov. 2025
ZyXEL GS1350-26HP Bedienungsanleitung PDF 10 Aug. 2025
ZyXEL GS2220-28 Bedienungsanleitung PDF 9 Aug. 2025
ZyXEL XGS2210-52HP Bedienungsanleitung PDF 9 Aug. 2025
ZyXEL GS2220-50 Bedienungsanleitung PDF 9 Aug. 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Planet DCS-7342-24X6C Bedienungsanleitung PDF 3 März 2026
Planet DCS-7342-32C Bedienungsanleitung PDF 2 März 2026
Legrand TSDCL303P Bedienungsanleitung PDF 1 März 2026
Legrand TSD703PTUI Bedienungsanleitung PDF 16 Feb. 2026
Dell N1548 Bedienungsanleitung PDF 8 Feb. 2026