ZyXEL XGS2210-28 Bedienungsanleitung
Seiten 532 Schalter
Lies die Bedienungsanleitung für ZyXEL XGS2210-28 kostenlos online oder lade das PDF herunter. 43 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

Quick Start Guide
www.zyxel.com
XGS2210 Series
Intelligent Layer 2 GbE Switch
Version 4.40
Edition 2, 11/2016
Copyright © 2016 ZyXEL Communications Corporation
User’s Guide
Default Login Details
LAN IP Address
http://DHCP-assigned
IP or 192.168.1.1
User Name
admin
Password
1234
Produktspezifikationen
| Marke: | ZyXEL |
| Kategorie: | Schalter |
| Modell: | XGS2210-28 |
| Breite: | 441 mm |
| Tiefe: | 270 mm |
| Gewicht: | 3700 g |
| Mitgelieferte Kabel: | Gleichstrom |
| Produktfarbe: | Schwarz |
| Höhe: | 45 mm |
| AC Eingangsspannung: | 100 - 240 V |
| AC Eingangsfrequenz: | 50 - 60 Hz |
| Betriebstemperatur: | 0 - 50 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 95 % |
| Verpackungsbreite: | 622 mm |
| Verpackungstiefe: | 358 mm |
| Verpackungshöhe: | 108 mm |
| Paketgewicht: | 4800 g |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Unterstützte Sicherheitsalgorithmen: | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | RoHS |
| Stromverbrauch (Standardbetrieb): | 20 W |
| Power over Ethernet (PoE): | Nein |
| Warentarifnummer (HS): | 85176990 |
| LED-Anzeigen: | Power, Status |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 10 - 90 % |
| Geräuschpegel: | 0 dB |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| 10G-Unterstützung: | Ja |
| MAC-Adressentabelle: | 16000 Eintragungen |
| Routing-/Switching-Kapazität: | 128 Gbit/s |
| Durchgang: | 95.2 Mpps |
| Jumbo Frames Unterstützung: | Ja |
| Rack-Einbau: | Ja |
| Formfaktor: | 1U |
| MIB Unterstützung: | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Web-basiertes Management: | Ja |
| Multicast Unterstützung: | Ja |
| Port-Spiegelung: | Ja |
| Link Aggregation: | Ja |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| DHCP-Funktionen: | DHCP client |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 831699 h |
| MAC Adressen Filtern: | Ja |
| Stapelbar: | Ja |
| Sicherheit: | LVD, BSMI |
| Virtuelle LAN-Funktionen: | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Jumbo-Frames: | 9000 |
| Anzahl Queues: | 8 |
| Datenpaket-Pufferspeicher: | 1.5 MB |
| Wärmeableitung: | 68.2 BTU/h |
| Switch-Ebene: | L2 |
| Systemereignisprotokoll: | Ja |
| Rackmontageset: | Ja |
| Zugriffkontrollliste: | Ja |
| SSH-/SSL-Unterstützung: | Ja |
| Authentifizierung: | MAC-basierte Authentifizierung |
| Elektromagnetische Verträglichkeit: | FCC 15 (A), CE (A), BSMI |
| Selbstlernen von MAC-Adressen unterstützt: | Ja |
| ARP-Inspektion: | Ja |
| Menge Modul-Steckplätze SFP+: | 4 |
| IP-Routing: | Ja |
| BPDU-Filterung/Schutz: | Ja |
| Traffic-Shaping: | Ja |
| IGMP-Snooping: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit ZyXEL XGS2210-28 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalter ZyXEL
ZyXEL GS1200-5HP Bedienungsanleitung ZyXEL GS1900-48 Bedienungsanleitung ZyXEL GS2220-10 Bedienungsanleitung ZyXEL GS2220-50 Bedienungsanleitung ZyXEL XGS2210-52HP Bedienungsanleitung ZyXEL GS2220-28 Bedienungsanleitung ZyXEL GS1350-26HP Bedienungsanleitung ZyXEL MGS3700-12C Bedienungsanleitung
Alle ZyXEL Schalter Bedienungsanleitungen
Beliebt in Schalter
ZyXEL ES-108P Bedienungsanleitung ZyXEL XGN100C Bedienungsanleitung ZyXEL GS1920-24v2 Bedienungsanleitung
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
D-Link DES-F1018P-E Bedienungsanleitung D-Link DES-F1026P-E Bedienungsanleitung Lanberg RSGE-16 Bedienungsanleitung Lanberg RSGE-24 Bedienungsanleitung D-Link DXS-1210-10MP Bedienungsanleitung EMOS A6003.0 Bedienungsanleitung Longshine LCS-GS8424 Bedienungsanleitung Advantech EKI-5708E-I Bedienungsanleitung Lanberg RSFE-24P-2C-360 Bedienungsanleitung Lanberg DSP1-1005 Bedienungsanleitung