ZyXEL GS1920-48v2 Bedienungsanleitung
Seiten 432 Schalter
Lies die Bedienungsanleitung für ZyXEL GS1920-48v2 kostenlos online oder lade das PDF herunter. 52 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

Default Login Details
User’s Guide
GS1920v2 Series
8/24/48-port GbE Smart Managed Switch
Copyright © 2018 Zyxel Communications Corporation
LAN IP Addresshttp://DHCP-assigned
IP or 192.168.1.1
User Nameadmin
Password1234
Version 4.50 Edition 2, 08/2018
Produktspezifikationen
| Marke: | ZyXEL |
| Kategorie: | Schalter |
| Modell: | GS1920-48v2 |
| Breite: | 440 mm |
| Tiefe: | 220 mm |
| Gewicht: | 2800 g |
| Mitgelieferte Kabel: | AC |
| Produktfarbe: | Schwarz |
| Höhe: | 44.5 mm |
| AC Eingangsspannung: | 100 - 240 V |
| Betriebstemperatur: | 0 - 50 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 95 % |
| Verpackungsbreite: | 496 mm |
| Verpackungstiefe: | 289 mm |
| Verpackungshöhe: | 90 mm |
| Paketgewicht: | 3970 g |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Unterstützte Sicherheitsalgorithmen: | 802.1x RADIUS, SNMP, SNMPv3 |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | RoHS |
| Power over Ethernet (PoE): | Nein |
| Warentarifnummer (HS): | 85176990 |
| Stromverbrauch (max.): | 36.9 W |
| LED-Anzeigen: | Ja |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 10 - 95 % |
| Geräuschpegel: | 26 dB |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 44 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| 10G-Unterstützung: | Nein |
| Kupfer Ethernet Verkabelungstechnologie: | 100BASE-TX, 1000BASE-T |
| MAC-Adressentabelle: | 16000 Eintragungen |
| Routing-/Switching-Kapazität: | 100 Gbit/s |
| Rack-Einbau: | Ja |
| MIB Unterstützung: | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Multicast Unterstützung: | Ja |
| Anzahl Combo-SPF-Anschlüsse: | 4 |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| DHCP-Funktionen: | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 672235 h |
| Speicherkapazität: | 256 MB |
| MAC Adressen Filtern: | Ja |
| Flash-Speicher: | 32 MB |
| Sicherheit: | LVD, BSMI |
| Virtuelle LAN-Funktionen: | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Transferrate: | 74 Mpps |
| Datenpaket-Pufferspeicher: | 1.5 MB |
| Wärmeableitung: | 125.83 BTU/h |
| Passwortschutz: | Ja |
| Systemereignisprotokoll: | Ja |
| Menge SFP-Modul-Steckplätze: | 2 |
| Rackmontageset: | Ja |
| Zugriffkontrollliste: | Ja |
| Authentifizierung: | Guest VLAN, Port-based authentication |
| Elektromagnetische Verträglichkeit: | FCC 15 A, CE A, BSMI EMC |
| Optischer Kabelverbinder: | SFP |
| ARP-Inspektion: | Ja |
| IP-MAC-Portbindung: | Ja |
| Ethernet-Kabel Verkablungstechnologie: | 1000BASE-X |
| Autentifizierungstyp: | IEEE 802.1x, RADIUS |
| Warteschleifenplanungs-Algorithmen: | SPQ, WFQ, Weighted Round Robin (WRR) |
| CPU-Verteidigung: | Ja |
| IGMP-Snooping: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit ZyXEL GS1920-48v2 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalter ZyXEL
ZyXEL ES-108P Bedienungsanleitung ZyXEL GS1350-6HP Bedienungsanleitung ZyXEL GS1920-24v2 Bedienungsanleitung ZyXEL GS1350-12HP Bedienungsanleitung ZyXEL GS1900-24HP Bedienungsanleitung ZyXEL GS1200-5HP Bedienungsanleitung ZyXEL GS1900-48 Bedienungsanleitung ZyXEL GS2220-10 Bedienungsanleitung
Alle ZyXEL Schalter Bedienungsanleitungen
Beliebt in Schalter
ZyXEL XGN100C Bedienungsanleitung ZyXEL ES-105S Bedienungsanleitung ZyXEL ES-108A Bedienungsanleitung
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
EtherWAN EX41941 Bedienungsanleitung EtherWAN EX26484 V2 Bedienungsanleitung EtherWAN EX42000 Bedienungsanleitung EtherWAN EX63000 Bedienungsanleitung EtherWAN EX77964 Bedienungsanleitung EtherWAN InfraGreEn IG5 Bedienungsanleitung EtherWAN EX78900X Bedienungsanleitung EtherWAN EX16916 Bedienungsanleitung EtherWAN EX46910 Bedienungsanleitung EtherWAN EX72000 Bedienungsanleitung