ZyXEL GS1900-24HP Bedienungsanleitung
Seiten 252 Schalter
Lies die Bedienungsanleitung für ZyXEL GS1900-24HP kostenlos online oder lade das PDF herunter. 28 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage

Default Login Details
User’s Guide
GS1900 Series
GbE Smart Managed Switch
Copyright © 2018 Zyxel Communications Corporation
IP Addresshttp://192.168.1.1 (In-band ports)
User Nameadmin
Password1234
Version 2.40 Edition 2, 01/2018
Produktspezifikationen
| Marke: | ZyXEL |
| Kategorie: | Schalter |
| Modell: | GS1900-24HP |
| Produktfarbe: | Schwarz |
| Netzstandard: | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Unterstützte Sicherheitsalgorithmen: | 802.1x RADIUS |
| Quality of Service (QoS) Support: | Ja |
| Zertifizierung: | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)\r\nCE, FCC, C-Tick, Class B (GS1900-8/16/24E)\r\nBSMI CNS13438 |
| Power over Ethernet (PoE): | Ja |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Kupfer Ethernet Verkabelungstechnologie: | 1000BASE-T, 100BASE-T, 10BASE-T |
| MAC-Adressentabelle: | - Eintragungen |
| Routing-/Switching-Kapazität: | - Gbit/s |
| MIB Unterstützung: | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 24 |
| Management-Protokolle: | SNMP v1, v2, v3, RMON (1, 2,3, 9) |
| MAC Adressen Filtern: | Ja |
| Sicherheit: | LVD EN60950-1, BSMI CNS14336-1 |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Menge SFP-Modul-Steckplätze: | 2 |
| SSH-/SSL-Unterstützung: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit ZyXEL GS1900-24HP benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalter ZyXEL
ZyXEL GS1350-6HP Bedienungsanleitung ZyXEL GS1920-24v2 Bedienungsanleitung ZyXEL GS1350-12HP Bedienungsanleitung ZyXEL GS1920-48v2 Bedienungsanleitung ZyXEL GS1200-5HP Bedienungsanleitung ZyXEL GS1900-48 Bedienungsanleitung ZyXEL GS2220-10 Bedienungsanleitung ZyXEL GS2220-50 Bedienungsanleitung
Alle ZyXEL Schalter Bedienungsanleitungen
Beliebt in Schalter
ZyXEL ES-108P Bedienungsanleitung ZyXEL XGN100C Bedienungsanleitung ZyXEL ES-105S Bedienungsanleitung
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Huawei S220-24T4X Bedienungsanleitung Huawei S310-48P4X Bedienungsanleitung Huawei S220S-24P4J Bedienungsanleitung Huawei S310-48PN4X Bedienungsanleitung Roline 21.13.1163 Bedienungsanleitung Moxa SDS-3008 Bedienungsanleitung Juniper EX4100-F Bedienungsanleitung Mikrotik CRS812-8DS-2DQ-2DDQ-RM Bedienungsanleitung Huawei S310-24U4X Bedienungsanleitung Huawei S310-24P4X Bedienungsanleitung