ZyXEL GS1350-12HP Bedienungsanleitung PDF Download
Laden Sie hier das Handbuch auf Deutsch für ZyXEL GS1350-12HP (336 Seiten) in der Kategorie Schalter herunter. Dieses Handbuch war für 29 Personen nützlich. Klicken Sie auf Download, um es herunterzuladen, oder auf Online lesen, um unseren simultanen Leser zu öffnen.
Download-Informationen
Dateiformat
PDF
Dateigröße
32.1 MB
Seitenanzahl
336
Produktspezifikationen
- Marke:
- ZyXEL
- Kategorie:
- Schalter
- Modell:
- GS1350-12HP
- Upgradefähige Firmware:
- Ja
- Breite:
- 267 mm
- Tiefe:
- 162 mm
- Gewicht:
- 1630 g
- Mitgelieferte Kabel:
- AC
- Produktfarbe:
- Grau
- Höhe:
- 44 mm
- AC Eingangsspannung:
- 100 - 240 V
- AC Eingangsfrequenz:
- 50 - 60 Hz
- Betriebstemperatur:
- -20 - 50 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 5 - 95 %
- Verpackungsbreite:
- 375 mm
- Verpackungstiefe:
- 235 mm
- Verpackungshöhe:
- 81 mm
- Paketgewicht:
- 2430 g
- Netzstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Unterstützte Sicherheitsalgorithmen:
- SNMP, SNMPv3, SSH, SSL/TLS
- Zertifizierung:
- LVD EN62368-1, BSMI CNS14336-1, RoHS
- Power over Ethernet (PoE):
- Ja
- Warentarifnummer (HS):
- 85176990
- Stromverbrauch (max.):
- 160.3 W
- LED-Anzeigen:
- Ja
- Temperaturbereich bei Lagerung:
- -40 - 70 °C
- Luftfeuchtigkeit bei Lagerung:
- 5 - 95 %
- Geräuschpegel:
- 27.3 dB
- Switch-Typ:
- Managed
- Anzahl der basisschaltenden RJ-45 Ethernet Ports:
- 10
- Basic Switching RJ-45 Ethernet Ports-Typ:
- Gigabit Ethernet (10/100/1000)
- 10G-Unterstützung:
- Nein
- Kupfer Ethernet Verkabelungstechnologie:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- MAC-Adressentabelle:
- 8000 Eintragungen
- Routing-/Switching-Kapazität:
- 24 Gbit/s
- Rack-Einbau:
- Ja
- MIB Unterstützung:
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Web-basiertes Management:
- Ja
- Multicast Unterstützung:
- Ja
- Port-Spiegelung:
- Ja
- Spannbaum-Protokoll:
- Ja
- VLAN-Unterstützung:
- Ja
- Anzahl der VLANs:
- 256
- DHCP-Funktionen:
- DHCP client, DHCP relay, DHCP snooping
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
- 1065025.45 h
- MAC Adressen Filtern:
- Ja
- Virtuelle LAN-Funktionen:
- MAC address-based VLAN, Port-based VLAN
- Unterstützung Datenflusssteuerung:
- Ja
- Ratenbeschränkung:
- Ja
- Broadcast-Sturmkontrolle:
- Ja
- Loop Protection:
- Ja
- Transferrate:
- 17.8 Mpps
- Datenpaket-Pufferspeicher:
- 0.525 MB
- Wärmeableitung:
- 546.62 BTU/h
- Switch-Ebene:
- L2
- Systemereignisprotokoll:
- Ja
- Menge SFP-Modul-Steckplätze:
- 2
- Gesamtleistung Power over Ethernet (PoE):
- 130 W
- Rackmontageset:
- Ja
- Elektromagnetische Verträglichkeit:
- CE, FCC, C-Tick, A; BSMI CNS13438
- Anzahl Power over Ethernet (PoE) Anschlüsse:
- 8
- Ethernet-Kabel Verkablungstechnologie:
- 1000BASE-X
- Warteschleifenplanungs-Algorithmen:
- SPQ, WFQ, Weighted Round Robin (WRR)
- Konfiguration der Standorteinstellungen (CLI):
- Ja
- IGMP-Proxy:
- Ja
- IGMP-Snooping:
- Ja
Bedienungsanleitung Schalter ZyXEL
ZyXEL MGS3700-12C Bedienungsanleitung PDF 28 Nov. 2025
ZyXEL GS1350-26HP Bedienungsanleitung PDF 10 Aug. 2025
ZyXEL GS2220-28 Bedienungsanleitung PDF 9 Aug. 2025
ZyXEL XGS2210-28 Bedienungsanleitung PDF 9 Aug. 2025
ZyXEL XGS2210-52HP Bedienungsanleitung PDF 9 Aug. 2025
Bedienungsanleitung Schalter
Neueste Bedienungsanleitungen für Schalter
Legrand TSDCL303P Bedienungsanleitung PDF 1 März 2026
Legrand TSD703PTUI Bedienungsanleitung PDF 16 Feb. 2026
Dell N1548 Bedienungsanleitung PDF 8 Feb. 2026
Dell N1524P Bedienungsanleitung PDF 6 Feb. 2026
Advantech EKI-2716EI-A Bedienungsanleitung PDF 3 Feb. 2026