TP-Link Omada SG3210X-M2 Bedienungsanleitung
Seiten 24 Engels Schalten
Lies die Bedienungsanleitung für TP-Link Omada SG3210X-M2 kostenlos online oder lade das PDF herunter. 96 Personen fanden diese Anleitung hilfreich. Frage zu diesem Modell? Stelle eine Frage
Produktspezifikationen
| Marke: | TP-Link |
| Kategorie: | Schalten |
| Modell: | Omada SG3210X-M2 |
| Breite: | 440 mm |
| Tiefe: | 180 mm |
| Mitgelieferte Kabel: | AC |
| Produktfarbe: | Schwarz |
| Höhe: | 44 mm |
| Energiequelle: | AC |
| AC Eingangsspannung: | 100 - 240 V |
| AC Eingangsfrequenz: | 50/60 Hz |
| Betriebstemperatur: | 0 - 45 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90 % |
| Netzstandard: | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Unterstützte Sicherheitsalgorithmen: | HTTPS, SSH, SSH-2, SSL/TLS |
| Quality of Service (QoS) Support: | Ja |
| Schnellstartübersicht: | Ja |
| Zertifizierung: | CE, FCC, RoHS |
| Power over Ethernet (PoE): | Ja |
| Stromverbrauch (max.): | 285.9 W |
| Verpackungsart: | Box |
| Ethernet LAN Datentransferraten: | 100,1000,2500 Mbit/s |
| LED-Anzeigen: | Ja |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Luftfeuchtigkeit bei Lagerung: | 5 - 90 % |
| Switch-Typ: | Managed |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | 2.5G Ethernet (100/1000/2500) |
| Konsolen-Port: | RJ-45/micro-USB |
| Netzstecker: | AC-Eingangsbuchse |
| 10G-Unterstützung: | Ja |
| MAC-Adressentabelle: | 16000 Eintragungen |
| Routing-/Switching-Kapazität: | 80 Gbit/s |
| Jumbo Frames Unterstützung: | Ja |
| Rack-Einbau: | Ja |
| Formfaktor: | 1U |
| MIB Unterstützung: | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Web-basiertes Management: | Ja |
| Multicast Unterstützung: | Ja |
| Head-of-Line (HOL)-Blocking: | Ja |
| Port-Spiegelung: | Ja |
| Link Aggregation: | Ja |
| Spannbaum-Protokoll: | Ja |
| VLAN-Unterstützung: | Ja |
| Anzahl der VLANs: | 4000 |
| DHCP-Funktionen: | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Management-Protokolle: | SNMPv1/v2c/v3, SNTP |
| MAC Adressen Filtern: | Ja |
| Virtuelle LAN-Funktionen: | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Loop Protection: | Ja |
| Netzteil enthalten: | Ja |
| Transferrate: | 59.52 Mpps |
| Jumbo-Frames: | 9000 |
| Datenpaket-Pufferspeicher: | 12 MB |
| Wärmeableitung: | 975.54 BTU/h |
| Passwortschutz: | Ja |
| Switch-Ebene: | L2+ |
| Systemereignisprotokoll: | Ja |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse: | 8 |
| Gesamtleistung Power over Ethernet (PoE): | 240 W |
| Zugriffkontrollliste: | Ja |
| Anzahl Lüfter: | 2 Lüfter |
| Statische Anschlusssicherheit: | Ja |
| SSH-/SSL-Unterstützung: | Ja |
| Authentifizierung: | MAC-based authentication, Port-based authentication |
| Statische Route: | Ja |
| ARP-Inspektion: | Ja |
| IP-MAC-Portbindung: | Ja |
| Power over Ethernet (PoE) Leistung pro Anschluss: | 30 W |
| Autentifizierungstyp: | AAA, TACACS+ |
| Menge Modul-Steckplätze SFP+: | 2 |
| Warteschleifenplanungs-Algorithmen: | SP, WRR+SP, Weighted Round Robin (WRR) |
| Konfiguration der Standorteinstellungen (CLI): | Ja |
| Multicast Listener Discovery (MLD) Snooping: | Ja |
| Anzahl der statischen Routen: | 48 |
| Anzahl IP-Schnittstellen: | 16 |
| IP-Routing: | Ja |
| BPDU-Filterung/Schutz: | Ja |
| Traffic-Klassifizierung: | Ja |
| Cloud-verwaltet: | Ja |
| Anzahl 2.5G Ethernet (Kupfer)-Ports: | 8 |
| GARP VLAN Registration Protocol (GVRP): | Ja |
| IGMP-Snooping: | Ja |
Brauchst du Hilfe?
Wenn Sie Hilfe mit TP-Link Omada SG3210X-M2 benötigen, stellen Sie unten eine Frage und andere Benutzer werden Ihnen antworten
Bedienungsanleitung Schalten TP-Link
TP-Link TL-SG3428X-M2 Bedienungsanleitung TP-Link TL-SG116P Bedienungsanleitung TP-Link TL-SG605E Bedienungsanleitung TP-Link TL-SG1210PP Bedienungsanleitung TP-Link Omada Pro S4500-8GP2F Bedienungsanleitung TP-Link Omada SG2005P-PD Bedienungsanleitung TP-Link Omada Pro S4500-8GP Bedienungsanleitung TP-Link Omada SG3218XP-M2 Bedienungsanleitung
Alle TP-Link Schalten Bedienungsanleitungen
Beliebt in Schalten
TP-Link Omada Pro S4500-8GHP2F Bedienungsanleitung TP-Link JetStream L2 Managed TL-SG3424 Bedienungsanleitung TP-Link JetStream Smart TL-SL2452WEB Bedienungsanleitung
Bedienungsanleitung Schalten
Neueste Bedienungsanleitungen für Schalten
StarTech.com SV1108IPPWEU Bedienungsanleitung StarTech.com 841RACKBRKT Bedienungsanleitung StarTech.com SV1631DUSBU Bedienungsanleitung StarTech.com SV211HDUC Bedienungsanleitung StarTech.com SV431DPU3A Bedienungsanleitung StarTech.com SV411K Bedienungsanleitung StarTech.com SV211KUSB Bedienungsanleitung StarTech.com SV231DPU34K Bedienungsanleitung StarTech.com SV231DHU34K6 Bedienungsanleitung StarTech.com SV431DLU3A Bedienungsanleitung